<!doctype html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.ilmeridianonews.it/xmlrpc.php">
<link type="text/css" media="all" href="https://www.ilmeridianonews.it/wp-content/cache/autoptimize/css/autoptimize_d893b2b8b5063ca85b33c245bd35abff.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://www.ilmeridianonews.it/wp-content/cache/autoptimize/css/autoptimize_13f956cc9fd35c3fa83d3975d3567593.css" rel="stylesheet" /><title>Abbandona la famiglia in autostrada. La figlia: &quot;Ci picchiava&quot; &bull;</title>

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Abbandona la famiglia in autostrada. La figlia: &quot;Ci picchiava&quot;. La donna e le due figlie minori, di 15 e 8 anni, sono state spostate in una struttura prot"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ilmeridianonews.it/2020/02/abbandona-la-famiglia-in-autostrada-la-figlia-ci-picchiava/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Abbandona la famiglia in autostrada. La figlia: &quot;Ci picchiava&quot; &bull;" />
<meta property="og:description" content="Abbandona la famiglia in autostrada. La figlia: &quot;Ci picchiava&quot;. La donna e le due figlie minori, di 15 e 8 anni, sono state spostate in una struttura prot" />
<meta property="og:url" content="https://www.ilmeridianonews.it/2020/02/abbandona-la-famiglia-in-autostrada-la-figlia-ci-picchiava/" />
<meta property="og:site_name" content="Il Meridiano News" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-02-08T10:23:45+00:00" />
<meta property="og:image" content="https://www.ilmeridianonews.it/wp-content/uploads/2020/02/stradale.jpg" />
<meta property="og:image:secure_url" content="https://www.ilmeridianonews.it/wp-content/uploads/2020/02/stradale.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="340" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Abbandona la famiglia in autostrada. La figlia: &quot;Ci picchiava&quot;. La donna e le due figlie minori, di 15 e 8 anni, sono state spostate in una struttura prot" />
<meta name="twitter:title" content="Abbandona la famiglia in autostrada. La figlia: &quot;Ci picchiava&quot; &bull;" />
<meta name="twitter:image" content="https://www.ilmeridianonews.it/wp-content/uploads/2020/02/stradale.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ilmeridianonews.it/#website","url":"https://www.ilmeridianonews.it/","name":"Il Meridiano News","description":"Campania quotidiana, news in diretta dalle citt\u00e0","potentialAction":{"@type":"SearchAction","target":"https://www.ilmeridianonews.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ilmeridianonews.it/2020/02/abbandona-la-famiglia-in-autostrada-la-figlia-ci-picchiava/#primaryimage","url":"https://www.ilmeridianonews.it/wp-content/uploads/2020/02/stradale.jpg","width":640,"height":340,"caption":"autostrada"},{"@type":"WebPage","@id":"https://www.ilmeridianonews.it/2020/02/abbandona-la-famiglia-in-autostrada-la-figlia-ci-picchiava/#webpage","url":"https://www.ilmeridianonews.it/2020/02/abbandona-la-famiglia-in-autostrada-la-figlia-ci-picchiava/","inLanguage":"it-IT","name":"Abbandona la famiglia in autostrada. La figlia: &quot;Ci picchiava&quot; &bull;","isPartOf":{"@id":"https://www.ilmeridianonews.it/#website"},"primaryImageOfPage":{"@id":"https://www.ilmeridianonews.it/2020/02/abbandona-la-famiglia-in-autostrada-la-figlia-ci-picchiava/#primaryimage"},"datePublished":"2020-02-08T10:23:45+00:00","dateModified":"2020-02-08T10:23:45+00:00","author":{"@id":"https://www.ilmeridianonews.it/#/schema/person/2d84738cca9ae6c59015b3b8258ad0a9"},"description":"Abbandona la famiglia in autostrada. La figlia: \"Ci picchiava\". La donna e le due figlie minori, di 15 e 8 anni, sono state spostate in una struttura prot"},{"@type":["Person"],"@id":"https://www.ilmeridianonews.it/#/schema/person/2d84738cca9ae6c59015b3b8258ad0a9","name":"Antonio Miele","image":{"@type":"ImageObject","@id":"https://www.ilmeridianonews.it/#authorlogo","url":"https://secure.gravatar.com/avatar/28d6ab76c7639b638a3b2caaef022bfb?s=96&d=mm&r=g","caption":"Antonio Miele"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Meridiano News &raquo; Feed" href="https://www.ilmeridianonews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Meridiano News &raquo; Feed dei commenti" href="https://www.ilmeridianonews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Meridiano News &raquo; Abbandona la famiglia in autostrada. La figlia: &#8220;Ci picchiava&#8221; Feed dei commenti" href="https://www.ilmeridianonews.it/2020/02/abbandona-la-famiglia-in-autostrada-la-figlia-ci-picchiava/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilmeridianonews.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		
	



<link crossorigin="anonymous" rel='stylesheet' id='bdayhFontAwesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='BD-GOOGLE-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C500%2C600%2C700%7COswald%3A400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='Roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='Sintony-css'  href='https://fonts.googleapis.com/css?family=Sintony%3Aregular%2C700' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />

<script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"203137","ajaxurl":"https:\/\/www.ilmeridianonews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmeridianonews.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.ilmeridianonews.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.ilmeridianonews.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmeridianonews.it/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<link rel='https://api.w.org/' href='https://www.ilmeridianonews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilmeridianonews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilmeridianonews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.ilmeridianonews.it/?p=203137' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilmeridianonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmeridianonews.it%2F2020%2F02%2Fabbandona-la-famiglia-in-autostrada-la-figlia-ci-picchiava%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilmeridianonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmeridianonews.it%2F2020%2F02%2Fabbandona-la-famiglia-in-autostrada-la-figlia-ci-picchiava%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6.4 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->

<!-- /AdRotate CSS -->

<link rel="shortcut icon" href="https://www.ilmeridianonews.it/wp-content/uploads/2016/05/16.png" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="https://www.ilmeridianonews.it/wp-content/uploads/2016/05/57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ilmeridianonews.it/wp-content/uploads/2016/05/114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.ilmeridianonews.it/wp-content/uploads/2016/05/72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ilmeridianonews.it/wp-content/uploads/2016/05/144.png" />
<script type="text/javascript">
var templateDir = 'https://www.ilmeridianonews.it/wp-content/themes/magic-mag';
</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><link rel="amphtml" href="https://www.ilmeridianonews.it/2020/02/abbandona-la-famiglia-in-autostrada-la-figlia-ci-picchiava/amp/"><script data-ad-client="ca-pub-3760135568087319" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body id="top" class="post-template-default single single-post postid-203137 single-format-standard cookies-not-set singular il-meridiano-news bd on-lightbox on-mobile-menu">



<div class="page-outer">
    <div class="bg-cover"></div>

            <aside class="bd-MobileSiderbar">

            
            <div id="mobile-menu">

                                    <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="nav-menu main-default-menu"><li id="menu-item-27669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27669"><a href="https://www.ilmeridianonews.it">Home</a></li>
<li id="menu-item-1776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1776"><a href="https://www.ilmeridianonews.it/category/attualita/">Attualità</a></li>
<li id="menu-item-1777" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1777"><a href="https://www.ilmeridianonews.it/category/ck87-cronaca/">Cronaca</a></li>
<li id="menu-item-1781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1781"><a href="https://www.ilmeridianonews.it/category/ck88-politica/">Politica</a></li>
<li id="menu-item-1778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1778"><a href="https://www.ilmeridianonews.it/category/ck92-cultura/">Cultura</a></li>
<li id="menu-item-1779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1779"><a href="https://www.ilmeridianonews.it/category/economia/">Economia</a></li>
<li id="menu-item-1780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1780"><a href="https://www.ilmeridianonews.it/category/eventi-2/">Eventi</a></li>
<li id="menu-item-1782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1782"><a href="https://www.ilmeridianonews.it/category/sport/">Sport</a></li>
<li id="menu-item-18751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18751"><a href="https://www.ilmeridianonews.it/redazione/">Redazione</a></li>
<li id="menu-item-18750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18750"><a href="https://www.ilmeridianonews.it/contatti/">Contatti</a></li>
</ul></div>                
                
            </div>

            
        </aside>
    
<div id="page" class=" boxed ">
    <div class="inner-wrapper">

        
            <div id="topbar" class="topbar top-light">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">

                <span class="today-date"> 8 Febbraio 2020</span>
                                    <div id="top-menu-mob" class="top-menu-mob">
                        <div class="top-mob-btn">
                            <i class="fa fa-bars"></i>
                        </div><!-- .top-mob-btn -->

                        <div class="top-menu-drop">
                            <div class="top-menu-drop-content">

                                                                    <div class="menu-citta-container"><ul id="menu-citta" class="nav-menu"><li id="menu-item-27647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27647"><a href="https://www.ilmeridianonews.it/category/area-nord/">Area Nord</a>
<ul class="sub-menu">
	<li id="menu-item-28122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28122"><a href="https://www.ilmeridianonews.it/category/giugliano-2/">Giugliano</a></li>
	<li id="menu-item-22528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22528"><a href="https://www.ilmeridianonews.it/category/fascia-costiera-2/">Fascia Costiera</a></li>
	<li id="menu-item-28124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28124"><a href="https://www.ilmeridianonews.it/category/villaricca-2/">Villaricca</a></li>
	<li id="menu-item-28121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28121"><a href="https://www.ilmeridianonews.it/category/melito-2/">Melito</a></li>
	<li id="menu-item-28125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28125"><a href="https://www.ilmeridianonews.it/category/mugnano-2/">Mugnano</a></li>
	<li id="menu-item-28123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28123"><a href="https://www.ilmeridianonews.it/category/marano-2/">Marano</a></li>
	<li id="menu-item-28126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28126"><a href="https://www.ilmeridianonews.it/category/qualiano-2/">Qualiano</a></li>
</ul>
</li>
<li id="menu-item-79058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79058"><a href="https://www.ilmeridianonews.it/category/casoria/">Casoria</a></li>
<li id="menu-item-79061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79061"><a href="https://www.ilmeridianonews.it/category/afragola/">Afragola</a></li>
<li id="menu-item-79062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79062"><a href="https://www.ilmeridianonews.it/category/frattamaggiore/">Frattamaggiore</a></li>
<li id="menu-item-79204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79204"><a href="https://www.ilmeridianonews.it/category/aversa/">Aversa</a></li>
<li id="menu-item-17250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17250"><a href="https://www.ilmeridianonews.it/category/agro-aversano/">Casertano</a></li>
<li id="menu-item-17251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17251"><a href="https://www.ilmeridianonews.it/category/area-flegrea-2/">Area Flegrea</a></li>
<li id="menu-item-17252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17252"><a href="https://www.ilmeridianonews.it/category/altre-citta/">Altre città</a></li>
</ul></div>                                
                            </div><!-- .top-menu-drop-content -->
                        </div><!-- .top-menu-drop -->

                    </div><!-- .top-menu-mob -->

                    <div class="top-menu" id="top-menu">
                                                    <ul id="nav-menu" class="nav-menu">
                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27647"><a href="https://www.ilmeridianonews.it/category/area-nord/">Area Nord</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28122"><a href="https://www.ilmeridianonews.it/category/giugliano-2/">Giugliano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22528"><a href="https://www.ilmeridianonews.it/category/fascia-costiera-2/">Fascia Costiera</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28124"><a href="https://www.ilmeridianonews.it/category/villaricca-2/">Villaricca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28121"><a href="https://www.ilmeridianonews.it/category/melito-2/">Melito</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28125"><a href="https://www.ilmeridianonews.it/category/mugnano-2/">Mugnano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28123"><a href="https://www.ilmeridianonews.it/category/marano-2/">Marano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28126"><a href="https://www.ilmeridianonews.it/category/qualiano-2/">Qualiano</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79058"><a href="https://www.ilmeridianonews.it/category/casoria/">Casoria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79061"><a href="https://www.ilmeridianonews.it/category/afragola/">Afragola</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79062"><a href="https://www.ilmeridianonews.it/category/frattamaggiore/">Frattamaggiore</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79204"><a href="https://www.ilmeridianonews.it/category/aversa/">Aversa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17250"><a href="https://www.ilmeridianonews.it/category/agro-aversano/">Casertano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17251"><a href="https://www.ilmeridianonews.it/category/area-flegrea-2/">Area Flegrea</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17252"><a href="https://www.ilmeridianonews.it/category/altre-citta/">Altre città</a></li>
                                                            </ul>

                        
                    </div><!-- .top-menu -->
                
                                

                                    <div class="top-search">
                        <div class="search-btn">
                            <i class="fa fa-search"></i>
                        </div><!-- .search-btn -->

                        <div class="search-dropdown">
                            <div class="top-search-content">
                                        <form role="search" method="get" class="search-form" action="https://www.ilmeridianonews.it/">
            <button><i class='fa fa-search'></i></button>
            <input type="search" class="search-field search-live" id="s-header" placeholder="Search" value="" name="s"  />
        </form>
                                </div>
                        </div><!-- .search-dropdown -->
                    </div><!-- .top-search -->

                                <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/IlMeridianoNews" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/ilmeridianonews" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCkw-C3D12fbw1sL_xuupK2w" target="_blank"><i class="fa fa-youtube"></i></a>
<a class=" si-rss" title="Rss" href="https://www.ilmeridianonews.it/rss" target="_blank"><i class="fa fa-rss"></i></a>
</div>            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #topbar -->
    
    <header id="header" class="logo-center" role="banner">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                                    <a class="bd-ClickOpen bd-ClickAOpen" href="#"><span></span></a>
                <div class="themequote quoteleft">

									<span class="img">

						<div class="g g-6"><div class="g-single a-15"><a href="https://www.facebook.com/gruppofontanella/"><img src="https://www.ilmeridianonews.it/wp-content/uploads/2019/10/fontamanchette.png" /></a></div></div>				</span>

											</div> <div class="themequote quoteright">

									<span class="img">

						<div class="g g-6"><div class="g-single a-31"><img src="https://www.ilmeridianonews.it/wp-content/uploads/2019/12/PALMA.gif" /></div></div>					</span>

			</div>
                
    <div class="logo" style="margin:auto auto auto auto">
        <h2 class="site-title">                                <a href="https://www.ilmeridianonews.it/" rel="home">
                <img src="https://www.ilmeridianonews.it/wp-content/uploads/2016/05/LOGOMERI1.png" alt="Il Meridiano News" />
            </a>
                    <script>jQuery(document).ready(function($) { var retina = window.devicePixelRatio > 1 ? true : false; if( retina ) { jQuery('#theme-header .bd-logo img').attr('src', 'http://www.ilmeridianonews.it/wp-content/uploads/2016/05/LOGOMERI2.png'); jQuery('#theme-header .bd-logo img').attr('width', '375'); } });</script>
                        </h2>    </div><!-- End Logo -->
                <div id="header-ads" class="header-ads">
            
                <center><div class="g g-1"><div class="g-col b-1 a-2"><a href="https://www.facebook.com/gruppofontanella/"><img src="https://www.ilmeridianonews.it/wp-content/uploads/2020/01/fontanella-default-sponsor-banner.jpg" /></a></div></div></center>
                    </div>
            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </header><div class="cf"></div><!-- #header -->

    <nav id="navigation" class="navigation primary-menu-light bd-no-border-color">

        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                <div id="nav-menu" class="nav-menu">
                    <div class="primary-menu">
                        
                            
                            <div class="menu-mainmenu-container"><ul id="menu-primary" class=""><li id="menu-item-27669" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home bd_depth- bd_menu_item " ><a href="https://www.ilmeridianonews.it">  <span class="menu-label" style="" >Home</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-1776" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.ilmeridianonews.it/category/attualita/">  <span class="menu-label" style="" >Attualità</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-1777" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_menu_item " ><a href="https://www.ilmeridianonews.it/category/ck87-cronaca/">  <span class="menu-label" style="" >Cronaca</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-1781" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.ilmeridianonews.it/category/ck88-politica/">  <span class="menu-label" style="" >Politica</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-1778" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.ilmeridianonews.it/category/ck92-cultura/">  <span class="menu-label" style="" >Cultura</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-1779" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.ilmeridianonews.it/category/economia/">  <span class="menu-label" style="" >Economia</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-1780" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.ilmeridianonews.it/category/eventi-2/">  <span class="menu-label" style="" >Eventi</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-1782" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.ilmeridianonews.it/category/sport/">  <span class="menu-label" style="" >Sport</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-18751" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="https://www.ilmeridianonews.it/redazione/">  <span class="menu-label" style="" >Redazione</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-18750" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="https://www.ilmeridianonews.it/contatti/">  <span class="menu-label" style="" >Contatti</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
</ul></div>                                            </div>

                    
                </div><!-- #nav-menu -->
            </div>
        </div>

    </nav><div class="cf"></div><!-- #navigation -->

    
    
    
    <div id="main" class="main">
        <div class="bdayh-wrap">
            <div class="container-main">
                <div class="bdayh-inner">
                    <div id="content" class="content" role="main">
    <div class="cf"></div>
    
        <article id="post-203137" class="post-id post-203137 post type-post status-publish format-standard has-post-thumbnail hentry category-ck87-cronaca category-napoli"  itemscope itemtype="http://schema.org/Article">

            <div id="post-header-bd" class="post-header-bd">
                                    <div class="entry-crumbs">
                        <span></span><div class="vbreadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Home"><meta itemprop="url" content="https://www.ilmeridianonews.it/"><a href="https://www.ilmeridianonews.it/" class="home" >Home</a></div><div class="vbreadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Cronaca"><meta itemprop="url" content="https://www.ilmeridianonews.it/category/ck87-cronaca/"><a  href="https://www.ilmeridianonews.it/category/ck87-cronaca/" title="Cronaca">Cronaca</a></div>	                    <div class="vbreadcrumb">
                            Abbandona la famiglia in autostrada. La figlia: &#8220;Ci picchiava&#8221;                        </div>
                    </div><!-- .entry-crumbs -->
                                <header>
                    <h1 class="entry-title">Abbandona la famiglia in autostrada. La figlia: &#8220;Ci picchiava&#8221;</h1>					<h2 class="excerpt-title"><p>La donna e le due figlie minori, di 15 e 8 anni, sono state spostate in una struttura protetta</p>
</h2>
                        <div class="meta-info">

                    <div class="post-author-bd">
                By <a href="https://www.ilmeridianonews.it/author/antoniomiele/" title="">Antonio Miele </a>
            </div><!-- .post-author-bd -->
        
                    <div class="post-date-bd">
                - <span>8 Febbraio 2020</span>            </div> <!-- .post-date-bd -->
        
        
        
        
                    <div class="post-twitter-bd">
                            </div> <!-- .post-twitter-bd -->
        
    </div><!-- .meta-info -->
                    
<script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
            load('https://apis.google.com/js/plusone.js', 		'gplus1js');
            load('//platform.twitter.com/widgets.js', 			'tweetjs' );
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>


<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('https://www.facebook.com/sharer.php?u=https://www.ilmeridianonews.it/2020/02/abbandona-la-famiglia-in-autostrada-la-figlia-ci-picchiava/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://www.ilmeridianonews.it/2020/02/abbandona-la-famiglia-in-autostrada-la-figlia-ci-picchiava/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('https://twitter.com/share?url=https://www.ilmeridianonews.it/2020/02/abbandona-la-famiglia-in-autostrada-la-figlia-ci-picchiava/&amp;text=Abbandona%20la%20famiglia%20in%20autostrada.%20La%20figlia:%20&#8220;Ci%20picchiava&#8221;','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://www.ilmeridianonews.it/2020/02/abbandona-la-famiglia-in-autostrada-la-figlia-ci-picchiava/&amp;text=Abbandona%20la%20famiglia%20in%20autostrada.%20La%20figlia:%20&#8220;Ci%20picchiava&#8221;">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
        
        
        
        
        
	    <li class="whatsapp">
		    <a href="whatsapp://send?text=La+donna+e+le+due+figlie+minori%2C+di+15+e+8+anni%2C+sono+state+spostate+in+una+struttura+protetta%20-%20https%3A%2F%2Fwww.ilmeridianonews.it%2F2020%2F02%2Fabbandona-la-famiglia-in-autostrada-la-figlia-ci-picchiava%2F" ><i class="fa fa-whatsapp"></i></a>	    </li>

	    <li class="telegram" style="display: none">
		    <a href="tg://msg?text=La+donna+e+le+due+figlie+minori%2C+di+15+e+8+anni%2C+sono+state+spostate+in+una+struttura+protetta%20-%20https%3A%2F%2Fwww.ilmeridianonews.it%2F2020%2F02%2Fabbandona-la-famiglia-in-autostrada-la-figlia-ci-picchiava%2F" ><i class="fa fa-telegram"></i></a>	    </li>
    </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->                </header>
            </div><!-- .post-header-bd -->
            <div class="post-content-bd">
                <div id="articleTop-ads" class="articleTop-ads">
            
                <!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! -->
<br/>
<div class="g g-9"><div class="g-single a-7"><a href="http://www.union-security.net/"><img src="https://www.ilmeridianonews.it/wp-content/uploads/2018/03/RESTA2.jpg" /></a></div></div>

                    </div>
                
                
                        <div class="post-featured" id="post-featured">
                <div class="post-featured-image-bd">
                                        <figure>
                                                    <a href="https://www.ilmeridianonews.it/wp-content/uploads/2020/02/stradale.jpg" rel="bookmark">
                                <img width="640" height="330" src="https://www.ilmeridianonews.it/wp-content/uploads/2020/02/stradale-640x330.jpg" class="attachment-bd-normal size-bd-normal wp-post-image" alt="autostrada" />                            </a>
                                            </figure>
                </div>
            </div><div class="cf"></div><!-- #post-featured -->
                            <div style="float:left;margin-right:10px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MERIDIANO INTERNO QUAD -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3760135568087319"
     data-ad-slot="7609583996"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p><strong>NAPOLI</strong> &#8211; Nel primo pomeriggio del 6 febbraio u.s., personale dipendente della Sottosezione Polizia Stradale di Napoli Nord veniva inviato dal C.O.A. di Napoli, internamente l&#8217;area di servizio San Nicola Sud, dove era stata segnalata la presenza di una donna, accompagnata da un minore, poco prima abbandonata dall&#8217;occupante di autovettura Renault, il quale subito dopo si era allontanato.</p>
<p>Sul posto il personale rintracciava una cittadina di nazionalità iraniana di anni 37, la quale riferiva che poco prima, dopo un violento diverbio avuto con il proprio marito, dopo averla percossa, lo stesso aveva aperto le portiere dell&#8217;autovettura e scaraventava fuori in modo brusco sia lei che la loro figlio minore di 8 anni per poi allontanarsi a bordo della Renault.</p>
<p>La donna e sua figlia sono state accompagnate presso gli uffici della Sottosezione Polizia Stradale di Napoli Nord, dove, ha riferito dei continui maltrattamenti subiti da lei e dalle figlie minori di 8 e 15 anni. Per paura di eventuali ripercussioni ha evitato più volte di esporre denuncia contro il marito, ma visto il perdurare del comportamento violento del proprio consorte si è decisa a contattare le forze dell&#8217;ordine.</p>
<p>Mentre l&#8217;uomo si rendeva irreperibile, la donna insieme alle figlie sono state collocate presso una struttura protetta dal personale del Commissariato P.S. di Castel Volturno.</p>
<p>TORNA ALLA <a href="https://www.ilmeridianonews.it/" target="_blank" rel="noopener noreferrer">HOME</a> E VISITA LA PAGINA <a href="https://www.facebook.com/IlMeridianoNews/" target="_blank" rel="noopener noreferrer">FACEBOOK</a></p>
<div id="articleBottom-ads" class="articleBottom-ads">
<div class="g g-9"></div>
</div>
                
                
                <div id="articleBottom-ads" class="articleBottom-ads">
            
                <div class="g g-9"><div class="g-single a-7"><a href="http://www.union-security.net/"><img src="https://www.ilmeridianonews.it/wp-content/uploads/2018/03/RESTA2.jpg" /></a></div></div>
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAB0L_ZguLKEKm3N"></script>
                    </div>            </div><!-- .post-content-bd -->
            <footer>
                                
                                    <div class="cf"></div>
                    <div class="post-nav-links">
                        <div class="post-nav-prev">
                            <a href="https://www.ilmeridianonews.it/2020/02/e-ai-domiciliari-ed-esce-per-fare-la-spesa-scoperto-ed-arrestato/" rel="prev"><span>Previous article</span> E&#8217; ai domiciliari ed esce per fare la spesa: scoperto ed arrestato</a>                        </div>
                        <div class="post-nav-next">
                            <a href="https://www.ilmeridianonews.it/2020/02/fiumi-di-droga-dal-messico-e-dal-nord-africa-arrestato-narcos-latitante-di-75-anni/" rel="next"><span>Next article</span> Fiumi di droga dal Messico e dal Nord Africa, arrestato narcos latitante di 75 anni</a>                        </div>
                    </div>

                    <div class="cf"></div>
                    <!-- .post-nav-links -->
                
                <!-- Composite Start -->
<div id="M284102ScriptRootC166157">
        <div id="M284102PreloadC166157">
        Loading...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M284102ScriptRootC166157")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M284102ScriptRootC166157");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=166157;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/i/l/ilmeridianonews.it.166157.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
                        <div class="cf"></div>
        <div class="post-related-bd">
            <div class="title-bd">
                <h3>
                    Related Posts                </h3>
            </div><!-- .title-bd -->

            <section id="related-posts">
                <div class="related-inner">
                    
                        <div class="related-row">
                        <div data-val="203154" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.ilmeridianonews.it/2020/02/incidenti-falsi-per-truffare-le-assicurazioni-nei-guai-carabinieri-medici-ed-avvocati/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.ilmeridianonews.it/wp-content/uploads/2020/02/figlia-14-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3  class="entry-title"><a  href="https://www.ilmeridianonews.it/2020/02/incidenti-falsi-per-truffare-le-assicurazioni-nei-guai-carabinieri-medici-ed-avvocati/" title="Incidenti falsi per truffare le assicurazioni: nei guai carabinieri, medici ed avvocati" rel="bookmark">Incidenti falsi per truffare le assicurazioni: nei guai carabinieri, medici ed avvocati</a></h3>
                                <span class="ws-info"><span>8 Febbraio 2020</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="203150" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.ilmeridianonews.it/2020/02/fiumi-di-droga-dal-messico-e-dal-nord-africa-arrestato-narcos-latitante-di-75-anni/" rel="bookmark">
                                        <img width="331" height="208" src="https://www.ilmeridianonews.it/wp-content/uploads/2020/02/figlia-13-331x208.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3  class="entry-title"><a  href="https://www.ilmeridianonews.it/2020/02/fiumi-di-droga-dal-messico-e-dal-nord-africa-arrestato-narcos-latitante-di-75-anni/" title="Fiumi di droga dal Messico e dal Nord Africa, arrestato narcos latitante di 75 anni" rel="bookmark">Fiumi di droga dal Messico e dal Nord Africa, arrestato narcos latitante di 75 anni</a></h3>
                                <span class="ws-info"><span>8 Febbraio 2020</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="203143" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.ilmeridianonews.it/2020/02/e-ai-domiciliari-ed-esce-per-fare-la-spesa-scoperto-ed-arrestato/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.ilmeridianonews.it/wp-content/uploads/2020/02/figlia-12-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3  class="entry-title"><a  href="https://www.ilmeridianonews.it/2020/02/e-ai-domiciliari-ed-esce-per-fare-la-spesa-scoperto-ed-arrestato/" title="E&#8217; ai domiciliari ed esce per fare la spesa: scoperto ed arrestato" rel="bookmark">E&#8217; ai domiciliari ed esce per fare la spesa: scoperto ed arrestato</a></h3>
                                <span class="ws-info"><span>8 Febbraio 2020</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                                                                </div>
            </section>

        </div>
        <div class="cf"></div>
        <!-- .post-related-bd -->
                </footer>
            
            
	        	        <span style="display: none;" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
				<meta itemprop="name" content="Antonio Miele">
			</span>
	        <meta itemprop="interactionCount" content="UserComments:0">
	        <meta itemprop="datePublished" content="2020-02-08T11:23:45+00:00">
	        <meta itemprop="dateModified" content="2020-02-08T11:23:45+00:00">
	        <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.ilmeridianonews.it/2020/02/abbandona-la-famiglia-in-autostrada-la-figlia-ci-picchiava/">
			<span style="display: none;" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
				<span style="display: none;" itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="http://www.ilmeridianonews.it/wp-content/uploads/2016/05/LOGOMERI1.png">
				</span>
				<meta itemprop="name" content="Il Meridiano News">
			</span>
	        <meta itemprop="headline " content="Abbandona la famiglia in autostrada. La figlia: &#8220;Ci picchiava&#8221;">
			<span style="display: none;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.ilmeridianonews.it/wp-content/uploads/2020/02/stradale.jpg">
				<meta itemprop="width" content="1240">
				<meta itemprop="height" content="540">
			</span>
        </article>
                <div class="cf"></div>
</div><!-- #content -->
<div id="sidebar" class="theia_sticky">
    <div class="theiaStickySidebar">
    <section id="custom_html-3" class="widget_text single-widget widget widget-main widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MERIDIANO VERTICALE -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3760135568087319"
     data-ad-slot="7390139470"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<br/>

<!-- Either there are no banners, they are disabled or none qualified for this location! --></div></section><section id="ad_300_300-widget-2" class="single-widget widget widget-main ad_300_300"><div class="widget-title widget-sidebar-title"><h3 class="">OPEN DAY MARISTI</h3></div>        <div class="ads300">
                            
                <div class="ads-content">
                    <span class="hold">
                        <a href="https://www.ilmeridianonews.it/2020/01/giugliano-open-day-ai-maristi-primaria-media-internazionale-e-liceo-scientifico/">
                            <img src="https://www.ilmeridianonews.it/wp-content/uploads/2020/01/82458362_510796026232685_498101513529327616_n-e1579109807524.png" alt="" />
                        </a>
                    </span>
                </div>
                                </div>
        </section><section id="custom_html-10" class="widget_text single-widget widget widget-main widget_custom_html"><div class="textwidget custom-html-widget"><!-- Composite Start -->
<div id="M284102ScriptRootC171870">
        <div id="M284102PreloadC171870">
        Loading...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M284102ScriptRootC171870")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M284102ScriptRootC171870");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=171870;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/i/l/ilmeridianonews.it.171870.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End --></div></section><section id="custom_html-9" class="widget_text single-widget widget widget-main widget_custom_html"><div class="textwidget custom-html-widget"><!-- Inizio codice Hotspot (Native Advertising) eADV.it per il sito ilmeridianonews.it -->
<script type="text/javascript">
(function() {var id = 'eadv-6-' + Math.random().toString(36).substr(2) + (new Date().getTime());document.write(String.fromCharCode(60,115)+'cript async="async" defer="defer" type="text/javascript" id="' + id + '" src="https://www.eadv.it/track/?x=9c-16184-5f-6-7c-0-1e-12-ff-234x60-61-0-0c-1245&amp;u=itlim.esrwiednioan&amp;async=' + id + '&amp;cttl=006cb4&amp;ctxt=222222&amp;cbg=ffffff&amp;cbgh=f2f2f2">'+String.fromCharCode(60)+'/sc' + 'ript>');})();
</script>
<!-- Fine codice Hotspot (Native Advertising) eADV.it per il sito ilmeridianonews.it --></div></section><section id="bd-recent-posts-3" class="single-widget widget widget-main bd-recent-posts"><div class="widget-title widget-sidebar-title"><h3 class="">Ultimissime</h3></div><div class="widget-posts-list">
                <div class="widget-story ws-post-first" role="article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.ilmeridianonews.it/2020/02/incidenti-falsi-per-truffare-le-assicurazioni-nei-guai-carabinieri-medici-ed-avvocati/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.ilmeridianonews.it/wp-content/uploads/2020/02/figlia-14-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 class="entry-title">
                        <a href="https://www.ilmeridianonews.it/2020/02/incidenti-falsi-per-truffare-le-assicurazioni-nei-guai-carabinieri-medici-ed-avvocati/" rel="bookmark">Incidenti falsi per truffare le assicurazioni: nei guai carabinieri, medici ed avvocati</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.ilmeridianonews.it/author/redazione/">redazione </a><span>8 Febbraio 2020</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.ilmeridianonews.it/2020/02/fiumi-di-droga-dal-messico-e-dal-nord-africa-arrestato-narcos-latitante-di-75-anni/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.ilmeridianonews.it/wp-content/uploads/2020/02/figlia-13-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 class="entry-title">
                        <a href="https://www.ilmeridianonews.it/2020/02/fiumi-di-droga-dal-messico-e-dal-nord-africa-arrestato-narcos-latitante-di-75-anni/" rel="bookmark">Fiumi di droga dal Messico e dal Nord Africa, arrestato narcos latitante di 75 anni</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.ilmeridianonews.it/author/redazione/">redazione </a><span>8 Febbraio 2020</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.ilmeridianonews.it/2020/02/abbandona-la-famiglia-in-autostrada-la-figlia-ci-picchiava/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.ilmeridianonews.it/wp-content/uploads/2020/02/stradale-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="autostrada" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 class="entry-title">
                        <a href="https://www.ilmeridianonews.it/2020/02/abbandona-la-famiglia-in-autostrada-la-figlia-ci-picchiava/" rel="bookmark">Abbandona la famiglia in autostrada. La figlia: &#8220;Ci picchiava&#8221;</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.ilmeridianonews.it/author/antoniomiele/">Antonio Miele </a><span>8 Febbraio 2020</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.ilmeridianonews.it/2020/02/e-ai-domiciliari-ed-esce-per-fare-la-spesa-scoperto-ed-arrestato/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.ilmeridianonews.it/wp-content/uploads/2020/02/figlia-12-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 class="entry-title">
                        <a href="https://www.ilmeridianonews.it/2020/02/e-ai-domiciliari-ed-esce-per-fare-la-spesa-scoperto-ed-arrestato/" rel="bookmark">E&#8217; ai domiciliari ed esce per fare la spesa: scoperto ed arrestato</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.ilmeridianonews.it/author/redazione/">redazione </a><span>8 Febbraio 2020</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div></section><section id="bd-cate-posts-4" class="single-widget widget widget-main bd-cate-posts"><div class="widget-title widget-sidebar-title"><h3 class="">SPORT</h3></div><div class="widget-posts-fp-big">
                <div class="widget-story ws-post-first" role="article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.ilmeridianonews.it/2020/02/giugliano-weekend-internazionale-al-palazzetto-dello-sport-dal-7-al-9-febbraio-il-caserta-open-2020/" rel="bookmark">
                                                                                                <img width="331" height="219" src="https://www.ilmeridianonews.it/wp-content/uploads/2020/02/palazzetto-dello-sport-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                                    <div class="wsm-info">
                                                                                <h3 class="entry-title">
                                            <a href="https://www.ilmeridianonews.it/2020/02/giugliano-weekend-internazionale-al-palazzetto-dello-sport-dal-7-al-9-febbraio-il-caserta-open-2020/" rel="bookmark">Giugliano, weekend internazionale al Palazzetto dello Sport: dal 7 al 9 febbraio il &#8220;Caserta Open 2020&#8221;</a>
                                        </h3>
                                        <span class="ws-info"><a class="widget-meta-author" href="https://www.ilmeridianonews.it/author/redazione/">redazione </a><span>5 Febbraio 2020</span></span>
                                    </div>
                                                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.ilmeridianonews.it/2020/02/il-cinismo-del-napoli/" rel="bookmark">
                                                                                                <img width="90" height="68" src="https://www.ilmeridianonews.it/wp-content/uploads/2020/02/gettyimages-1198384474-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="Il cinismo del Napoli a Genova" />                                                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 class="entry-title"><a href="https://www.ilmeridianonews.it/2020/02/il-cinismo-del-napoli/" title="Il cinismo del Napoli vince contro i gol degli ex. Al Ferraris finisce 4-2" rel="bookmark">Il cinismo del Napoli vince contro i gol degli ex. Al Ferraris finisce 4-2</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.ilmeridianonews.it/author/salvati/">Antonio Salvati </a><span>4 Febbraio 2020</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.ilmeridianonews.it/2020/02/qualiano-dai-social-al-campo-di-calcio-obiettivo-squadra-femminile/" rel="bookmark">
                                                                                                <img width="90" height="68" src="https://www.ilmeridianonews.it/wp-content/uploads/2020/02/qualiano-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="qualiano" />                                                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 class="entry-title"><a href="https://www.ilmeridianonews.it/2020/02/qualiano-dai-social-al-campo-di-calcio-obiettivo-squadra-femminile/" title="Qualiano, dai social al campo di calcio: obiettivo squadra femminile" rel="bookmark">Qualiano, dai social al campo di calcio: obiettivo squadra femminile</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.ilmeridianonews.it/author/redazione/">redazione </a><span>3 Febbraio 2020</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.ilmeridianonews.it/2020/02/giugliano-roccella-due-gol-nel-recupero-gialloblu-terzi-in-classifica/" rel="bookmark">
                                                                                                <img width="90" height="68" src="https://www.ilmeridianonews.it/wp-content/uploads/2020/02/giugliano-roccella-3-2-1-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="giugliano roccella" />                                                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 class="entry-title"><a href="https://www.ilmeridianonews.it/2020/02/giugliano-roccella-due-gol-nel-recupero-gialloblu-terzi-in-classifica/" title="Giugliano da sogno: due gol nel recupero e Roccella KO. Gialloblù terzi in classifica" rel="bookmark">Giugliano da sogno: due gol nel recupero e Roccella KO. Gialloblù terzi in classifica</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.ilmeridianonews.it/author/sport/">Redazione Sportiva </a><span>2 Febbraio 2020</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div></section>    </div>
</div>
<!-- #sidebar -->                </div>
            </div><!-- .container-main -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #main -->


    <div class="cf"></div><div class="bdayh-wrap">
        <div class="bdayh-inner">
            <div id="footer-ads" class="footer-ads">
            
                <script type="text/javascript">
(function() {var id = 'eadv-1-' + Math.random().toString(36).substr(2) + (new Date().getTime());document.write(String.fromCharCode(60,115)+'cript async="async" defer="defer" type="text/javascript" id="' + id + '" sr' + 'c="https://www.eadv.it/track/?x=ab-16184-6b-1-4d-0-24-12-4e-728x90-c8-0-38&u=itlim.esrwiednioan&async=' + id + '&docked=bottom">'+String.fromCharCode(60)+'/sc' + 'ript>');})();
</script>
                    </div>        </div>
    </div><div class="cf"></div>

            <div class="cf"></div>
        <footer id="footer" class="footer col-four">
            <div class="bdayh-wrap">
                <div class="container-main">
                    <div class="bdayh-inner">
                    
                        
                                                            <section id="bd-aboutme-widget-2" class="bd-aboutme-widget widget widget-area-first widget-footer">
                    <div class="about-me-img">
                <a href="https://www.ilmeridianonews.it/wp-content/uploads/2016/11/LOGOB4-3.png" class="about-img-modal" title="About">
                    <img src="https://www.ilmeridianonews.it/wp-content/uploads/2016/11/LOGOB4-3.png" alt="about" />
                </a>
            </div><br>
        
                    <div class="about-me-text">Registrazione al Tribunale di Napoli n° 4223/15 del 07/06/2013 | Editore: Associazione EOS - Corso Campano n°134 - 80014 – Giugliano in Campania
<br>
C.F. 95172600637</div>
        

        
        </section>                            
                                                            <section id="nav_menu-3" class="widget_nav_menu widget widget-area-first widget-footer"><div class="widget-title  widget-footer-title"><h3 class="">Aree del sito</h3></div><div class="menu-citta-container"><ul id="menu-citta-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27647"><a href="https://www.ilmeridianonews.it/category/area-nord/">Area Nord</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28122"><a href="https://www.ilmeridianonews.it/category/giugliano-2/">Giugliano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22528"><a href="https://www.ilmeridianonews.it/category/fascia-costiera-2/">Fascia Costiera</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28124"><a href="https://www.ilmeridianonews.it/category/villaricca-2/">Villaricca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28121"><a href="https://www.ilmeridianonews.it/category/melito-2/">Melito</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28125"><a href="https://www.ilmeridianonews.it/category/mugnano-2/">Mugnano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28123"><a href="https://www.ilmeridianonews.it/category/marano-2/">Marano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28126"><a href="https://www.ilmeridianonews.it/category/qualiano-2/">Qualiano</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79058"><a href="https://www.ilmeridianonews.it/category/casoria/">Casoria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79061"><a href="https://www.ilmeridianonews.it/category/afragola/">Afragola</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79062"><a href="https://www.ilmeridianonews.it/category/frattamaggiore/">Frattamaggiore</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79204"><a href="https://www.ilmeridianonews.it/category/aversa/">Aversa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17250"><a href="https://www.ilmeridianonews.it/category/agro-aversano/">Casertano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17251"><a href="https://www.ilmeridianonews.it/category/area-flegrea-2/">Area Flegrea</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17252"><a href="https://www.ilmeridianonews.it/category/altre-citta/">Altre città</a></li>
</ul></div></section>                            
                                                            <section id="bd-aboutme-widget-5" class="bd-aboutme-widget widget widget-area-first widget-footer"><div class="widget-title widget-footer-title"><h3 class="">Siti consigliati</h3></div>
        
                    <div class="about-me-text"><a href="http://www.letteratu.it">www.letteratu.it</a> |  <a href="http://www.veloceveloce.it">www.veloceveloce.it</a>   <br> <a href="https://www.futuroprossimo.it">www.futuroprossimo.it</a> | <a href="http://www.ecotu.it">www.ecotu.it</a>  <br> <a href="http://www.cinecircus.it">www.cinecircus.it</a></div>
        

        
        </section><section id="archives-6" class="widget_archive widget widget-area-first widget-footer"><div class="widget-title widget-footer-title"><h3 class="">Archivio</h3></div>		<label class="screen-reader-text" for="archives-dropdown-6">Archivio</label>
		<select id="archives-dropdown-6" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.ilmeridianonews.it/2020/02/'> Febbraio 2020 &nbsp;(197)</option>
	<option value='https://www.ilmeridianonews.it/2020/01/'> Gennaio 2020 &nbsp;(774)</option>
	<option value='https://www.ilmeridianonews.it/2019/12/'> Dicembre 2019 &nbsp;(749)</option>
	<option value='https://www.ilmeridianonews.it/2019/11/'> Novembre 2019 &nbsp;(811)</option>
	<option value='https://www.ilmeridianonews.it/2019/10/'> Ottobre 2019 &nbsp;(913)</option>
	<option value='https://www.ilmeridianonews.it/2019/09/'> Settembre 2019 &nbsp;(751)</option>
	<option value='https://www.ilmeridianonews.it/2019/08/'> Agosto 2019 &nbsp;(619)</option>
	<option value='https://www.ilmeridianonews.it/2019/07/'> Luglio 2019 &nbsp;(832)</option>
	<option value='https://www.ilmeridianonews.it/2019/06/'> Giugno 2019 &nbsp;(829)</option>
	<option value='https://www.ilmeridianonews.it/2019/05/'> Maggio 2019 &nbsp;(926)</option>
	<option value='https://www.ilmeridianonews.it/2019/04/'> Aprile 2019 &nbsp;(717)</option>
	<option value='https://www.ilmeridianonews.it/2019/03/'> Marzo 2019 &nbsp;(785)</option>
	<option value='https://www.ilmeridianonews.it/2019/02/'> Febbraio 2019 &nbsp;(758)</option>
	<option value='https://www.ilmeridianonews.it/2019/01/'> Gennaio 2019 &nbsp;(828)</option>
	<option value='https://www.ilmeridianonews.it/2018/12/'> Dicembre 2018 &nbsp;(620)</option>
	<option value='https://www.ilmeridianonews.it/2018/11/'> Novembre 2018 &nbsp;(677)</option>
	<option value='https://www.ilmeridianonews.it/2018/10/'> Ottobre 2018 &nbsp;(754)</option>
	<option value='https://www.ilmeridianonews.it/2018/09/'> Settembre 2018 &nbsp;(608)</option>
	<option value='https://www.ilmeridianonews.it/2018/08/'> Agosto 2018 &nbsp;(398)</option>
	<option value='https://www.ilmeridianonews.it/2018/07/'> Luglio 2018 &nbsp;(682)</option>
	<option value='https://www.ilmeridianonews.it/2018/06/'> Giugno 2018 &nbsp;(731)</option>
	<option value='https://www.ilmeridianonews.it/2018/05/'> Maggio 2018 &nbsp;(789)</option>
	<option value='https://www.ilmeridianonews.it/2018/04/'> Aprile 2018 &nbsp;(687)</option>
	<option value='https://www.ilmeridianonews.it/2018/03/'> Marzo 2018 &nbsp;(798)</option>
	<option value='https://www.ilmeridianonews.it/2018/02/'> Febbraio 2018 &nbsp;(698)</option>
	<option value='https://www.ilmeridianonews.it/2018/01/'> Gennaio 2018 &nbsp;(647)</option>
	<option value='https://www.ilmeridianonews.it/2017/12/'> Dicembre 2017 &nbsp;(684)</option>
	<option value='https://www.ilmeridianonews.it/2017/11/'> Novembre 2017 &nbsp;(714)</option>
	<option value='https://www.ilmeridianonews.it/2017/10/'> Ottobre 2017 &nbsp;(668)</option>
	<option value='https://www.ilmeridianonews.it/2017/09/'> Settembre 2017 &nbsp;(696)</option>
	<option value='https://www.ilmeridianonews.it/2017/08/'> Agosto 2017 &nbsp;(478)</option>
	<option value='https://www.ilmeridianonews.it/2017/07/'> Luglio 2017 &nbsp;(783)</option>
	<option value='https://www.ilmeridianonews.it/2017/06/'> Giugno 2017 &nbsp;(795)</option>
	<option value='https://www.ilmeridianonews.it/2017/05/'> Maggio 2017 &nbsp;(805)</option>
	<option value='https://www.ilmeridianonews.it/2017/04/'> Aprile 2017 &nbsp;(806)</option>
	<option value='https://www.ilmeridianonews.it/2017/03/'> Marzo 2017 &nbsp;(822)</option>
	<option value='https://www.ilmeridianonews.it/2017/02/'> Febbraio 2017 &nbsp;(606)</option>
	<option value='https://www.ilmeridianonews.it/2017/01/'> Gennaio 2017 &nbsp;(642)</option>
	<option value='https://www.ilmeridianonews.it/2016/12/'> Dicembre 2016 &nbsp;(594)</option>
	<option value='https://www.ilmeridianonews.it/2016/11/'> Novembre 2016 &nbsp;(608)</option>
	<option value='https://www.ilmeridianonews.it/2016/10/'> Ottobre 2016 &nbsp;(505)</option>
	<option value='https://www.ilmeridianonews.it/2016/09/'> Settembre 2016 &nbsp;(538)</option>
	<option value='https://www.ilmeridianonews.it/2016/08/'> Agosto 2016 &nbsp;(335)</option>
	<option value='https://www.ilmeridianonews.it/2016/07/'> Luglio 2016 &nbsp;(599)</option>
	<option value='https://www.ilmeridianonews.it/2016/06/'> Giugno 2016 &nbsp;(589)</option>
	<option value='https://www.ilmeridianonews.it/2016/05/'> Maggio 2016 &nbsp;(669)</option>
	<option value='https://www.ilmeridianonews.it/2016/04/'> Aprile 2016 &nbsp;(641)</option>
	<option value='https://www.ilmeridianonews.it/2016/03/'> Marzo 2016 &nbsp;(659)</option>
	<option value='https://www.ilmeridianonews.it/2016/02/'> Febbraio 2016 &nbsp;(536)</option>
	<option value='https://www.ilmeridianonews.it/2016/01/'> Gennaio 2016 &nbsp;(476)</option>
	<option value='https://www.ilmeridianonews.it/2015/12/'> Dicembre 2015 &nbsp;(557)</option>
	<option value='https://www.ilmeridianonews.it/2015/11/'> Novembre 2015 &nbsp;(389)</option>
	<option value='https://www.ilmeridianonews.it/2015/10/'> Ottobre 2015 &nbsp;(346)</option>
	<option value='https://www.ilmeridianonews.it/2015/09/'> Settembre 2015 &nbsp;(311)</option>
	<option value='https://www.ilmeridianonews.it/2015/08/'> Agosto 2015 &nbsp;(144)</option>
	<option value='https://www.ilmeridianonews.it/2015/07/'> Luglio 2015 &nbsp;(263)</option>
	<option value='https://www.ilmeridianonews.it/2015/06/'> Giugno 2015 &nbsp;(206)</option>
	<option value='https://www.ilmeridianonews.it/2015/05/'> Maggio 2015 &nbsp;(253)</option>
	<option value='https://www.ilmeridianonews.it/2015/04/'> Aprile 2015 &nbsp;(257)</option>
	<option value='https://www.ilmeridianonews.it/2015/03/'> Marzo 2015 &nbsp;(241)</option>
	<option value='https://www.ilmeridianonews.it/2015/02/'> Febbraio 2015 &nbsp;(233)</option>
	<option value='https://www.ilmeridianonews.it/2015/01/'> Gennaio 2015 &nbsp;(204)</option>
	<option value='https://www.ilmeridianonews.it/2014/12/'> Dicembre 2014 &nbsp;(194)</option>
	<option value='https://www.ilmeridianonews.it/2014/11/'> Novembre 2014 &nbsp;(237)</option>
	<option value='https://www.ilmeridianonews.it/2014/10/'> Ottobre 2014 &nbsp;(226)</option>
	<option value='https://www.ilmeridianonews.it/2014/09/'> Settembre 2014 &nbsp;(200)</option>
	<option value='https://www.ilmeridianonews.it/2014/08/'> Agosto 2014 &nbsp;(79)</option>
	<option value='https://www.ilmeridianonews.it/2014/07/'> Luglio 2014 &nbsp;(188)</option>
	<option value='https://www.ilmeridianonews.it/2014/06/'> Giugno 2014 &nbsp;(200)</option>
	<option value='https://www.ilmeridianonews.it/2014/05/'> Maggio 2014 &nbsp;(223)</option>
	<option value='https://www.ilmeridianonews.it/2014/04/'> Aprile 2014 &nbsp;(207)</option>
	<option value='https://www.ilmeridianonews.it/2014/03/'> Marzo 2014 &nbsp;(239)</option>
	<option value='https://www.ilmeridianonews.it/2014/02/'> Febbraio 2014 &nbsp;(229)</option>
	<option value='https://www.ilmeridianonews.it/2014/01/'> Gennaio 2014 &nbsp;(239)</option>
	<option value='https://www.ilmeridianonews.it/2013/12/'> Dicembre 2013 &nbsp;(231)</option>
	<option value='https://www.ilmeridianonews.it/2013/11/'> Novembre 2013 &nbsp;(253)</option>
	<option value='https://www.ilmeridianonews.it/2013/10/'> Ottobre 2013 &nbsp;(244)</option>
	<option value='https://www.ilmeridianonews.it/2013/09/'> Settembre 2013 &nbsp;(231)</option>
	<option value='https://www.ilmeridianonews.it/2013/08/'> Agosto 2013 &nbsp;(111)</option>
	<option value='https://www.ilmeridianonews.it/2013/07/'> Luglio 2013 &nbsp;(194)</option>
	<option value='https://www.ilmeridianonews.it/2013/06/'> Giugno 2013 &nbsp;(253)</option>
	<option value='https://www.ilmeridianonews.it/2013/05/'> Maggio 2013 &nbsp;(150)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-6" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</section>                            
                                                            <section id="bd-aboutme-widget-4" class="bd-aboutme-widget widget widget-area-first widget-footer">
        
                    <div class="about-me-text">Sede della Redazione: via Aniello Palumbo n°57 C/o Borgo Meridiano, Giugliano in Campania | Email <a href="/cdn-cgi/l/email-protection#0a786f6e6b706365646f4a6366676f78636e636b6465646f7d7924637e"><span class="__cf_email__" data-cfemail="aedccbcacfd4c7c1c0cbeec7c2c3cbdcc7cac7cfc0c1c0cbd9dd80c7da">[email&#160;protected]</span></a></div>
        

        
        </section>                            
                                                                </div>
                </div><!-- .container-main -->
            </div><!-- .bdayh-wrap -->
        </footer>
    <!-- #footer -->

            <div class="cf"></div>
        <div id="footer-bottom" class="footer-bottom">
            <div class="bdayh-wrap">
                <div class="bdayh-inner">

                                            <div class="footer-left">
                            Copyright © 2016 - Il Meridiano News - <a href=" http://www.ilmeridianonews.it/privacy/">Privacy Policy</a>                        </div>
                    <!-- .footer-left-->

                    <!-- .footer-right-->

                </div>
            </div>
        </div>
    <!-- #footer-bottom -->
    </div><!-- .inner-wrapper -->
</div><!-- #page -->
</div><!-- .page-outer -->

    <i id="go-top" class="fa fa-angle-up"></i>

    <div id="reading-position-indicator"></div>

<div id="wps-bt-background-takeover-id" data-background-takeover-id="3"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
</script><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ilmeridianonews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmeridianonews.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.ilmeridianonews.it/wp-content/themes/magic-mag/js/all-min.js'></script>
<script type='text/javascript' src='https://www.ilmeridianonews.it/wp-content/themes/magic-mag/js/sticky-min.js'></script>
<script type='text/javascript' src='https://www.ilmeridianonews.it/wp-content/themes/magic-mag/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"is_singular":"1","post_reading_position_indicator":"","sticky_sidebar":"1","imgScroll":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmeridianonews.it/wp-content/themes/magic-mag/js/main.js'></script>
<script type='text/javascript' src='https://www.ilmeridianonews.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.ilmeridianonews.it/wp-content/themes/magic-mag/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.ilmeridianonews.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpsite_clickable_data = {"prefix_dash":"wps-bt-","ajaxurl":"https:\/\/www.ilmeridianonews.it\/wp-admin\/admin-ajax.php","link_left":"http:\/\/www.union-security.net\/","link_right":"http:\/\/www.union-security.net\/","link_both":"","link_option":"0","link_url_left_target":"_blank","link_url_right_target":"_blank","dom_element":".bg-cover"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmeridianonews.it/wp-content/plugins/wpsite-background-takeover/js/wpsite_clickable.js'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #1e73be;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16491620-1', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3760135568087319",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/74559/tag"></script>

</body>
</html>