<!doctype html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.ilmeridianonews.it/xmlrpc.php">
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16491620-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-16491620-1');
</script>
<script src="https://track.eadv.it/ilmeridianonews.it.php"></script>
<title>Sospetto caso di Covid-19 fugge dall&#039;ospedale: ricercato dalle forze dell&#039;ordine &bull;</title>

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sospetto caso di Covid-19 fugge dall&#039;ospedale: ricercato dalle forze dell&#039;ordine L&#039;uomo, pregiudicato, aveva sintomi riconducibili al Coronavirus"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ilmeridianonews.it/2020/04/sospetto-caso-di-covid-19-fugge-dallospedale-ricercato-dalle-forze-dellordine/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sospetto caso di Covid-19 fugge dall&#039;ospedale: ricercato dalle forze dell&#039;ordine &bull;" />
<meta property="og:description" content="Sospetto caso di Covid-19 fugge dall&#039;ospedale: ricercato dalle forze dell&#039;ordine L&#039;uomo, pregiudicato, aveva sintomi riconducibili al Coronavirus" />
<meta property="og:url" content="https://www.ilmeridianonews.it/2020/04/sospetto-caso-di-covid-19-fugge-dallospedale-ricercato-dalle-forze-dellordine/" />
<meta property="og:site_name" content="Il Meridiano News" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-04-09T15:07:22+00:00" />
<meta property="article:modified_time" content="2020-04-09T15:20:16+00:00" />
<meta property="og:updated_time" content="2020-04-09T15:20:16+00:00" />
<meta property="og:image" content="https://www.ilmeridianonews.it/wp-content/uploads/2020/04/22633_torre-annunziata-sospetto-caso-covid-19-scappa-dall’ospedale-e-si-da-alla-fuga.jpg" />
<meta property="og:image:secure_url" content="https://www.ilmeridianonews.it/wp-content/uploads/2020/04/22633_torre-annunziata-sospetto-caso-covid-19-scappa-dall’ospedale-e-si-da-alla-fuga.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Sospetto caso di Covid-19 fugge dall&#039;ospedale: ricercato dalle forze dell&#039;ordine L&#039;uomo, pregiudicato, aveva sintomi riconducibili al Coronavirus" />
<meta name="twitter:title" content="Sospetto caso di Covid-19 fugge dall&#039;ospedale: ricercato dalle forze dell&#039;ordine &bull;" />
<meta name="twitter:image" content="https://www.ilmeridianonews.it/wp-content/uploads/2020/04/22633_torre-annunziata-sospetto-caso-covid-19-scappa-dall’ospedale-e-si-da-alla-fuga.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ilmeridianonews.it/#website","url":"https://www.ilmeridianonews.it/","name":"Il Meridiano News","inLanguage":"it-IT","description":"Campania quotidiana, news in diretta dalle citt\u00e0","potentialAction":[{"@type":"SearchAction","target":"https://www.ilmeridianonews.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.ilmeridianonews.it/2020/04/sospetto-caso-di-covid-19-fugge-dallospedale-ricercato-dalle-forze-dellordine/#primaryimage","inLanguage":"it-IT","url":"https://www.ilmeridianonews.it/wp-content/uploads/2020/04/22633_torre-annunziata-sospetto-caso-covid-19-scappa-dall\u2019ospedale-e-si-da-alla-fuga.jpg","width":600,"height":300},{"@type":"WebPage","@id":"https://www.ilmeridianonews.it/2020/04/sospetto-caso-di-covid-19-fugge-dallospedale-ricercato-dalle-forze-dellordine/#webpage","url":"https://www.ilmeridianonews.it/2020/04/sospetto-caso-di-covid-19-fugge-dallospedale-ricercato-dalle-forze-dellordine/","name":"Sospetto caso di Covid-19 fugge dall&#039;ospedale: ricercato dalle forze dell&#039;ordine &bull;","isPartOf":{"@id":"https://www.ilmeridianonews.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.ilmeridianonews.it/2020/04/sospetto-caso-di-covid-19-fugge-dallospedale-ricercato-dalle-forze-dellordine/#primaryimage"},"datePublished":"2020-04-09T15:07:22+00:00","dateModified":"2020-04-09T15:20:16+00:00","author":{"@id":"https://www.ilmeridianonews.it/#/schema/person/a0e5b7a3349552ae2c43da414b88d1d4"},"description":"Sospetto caso di Covid-19 fugge dall'ospedale: ricercato dalle forze dell'ordine L'uomo, pregiudicato, aveva sintomi riconducibili al Coronavirus","potentialAction":[{"@type":"ReadAction","target":["https://www.ilmeridianonews.it/2020/04/sospetto-caso-di-covid-19-fugge-dallospedale-ricercato-dalle-forze-dellordine/"]}]},{"@type":["Person"],"@id":"https://www.ilmeridianonews.it/#/schema/person/a0e5b7a3349552ae2c43da414b88d1d4","name":"Alessandra Chianese","image":{"@type":"ImageObject","@id":"https://www.ilmeridianonews.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/e42978fd458d74ecadeb924c1ba86644?s=96&d=mm&r=g","caption":"Alessandra Chianese"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Il Meridiano News &raquo; Feed" href="https://www.ilmeridianonews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Meridiano News &raquo; Feed dei commenti" href="https://www.ilmeridianonews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Meridiano News &raquo; Sospetto caso di Covid-19 fugge dall&#8217;ospedale: ricercato dalle forze dell&#8217;ordine Feed dei commenti" href="https://www.ilmeridianonews.it/2020/04/sospetto-caso-di-covid-19-fugge-dallospedale-ricercato-dalle-forze-dellordine/feed/" />
<link rel='stylesheet' id='siteground-optimizer-combined-styles-header-css'  href='https://www.ilmeridianonews.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-styles-bb13b80070f00363fdd8400132733755.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='bdayhFontAwesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />




<script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"212237","ajaxurl":"https:\/\/www.ilmeridianonews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmeridianonews.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.ilmeridianonews.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.ilmeridianonews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilmeridianonews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilmeridianonews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://www.ilmeridianonews.it/?p=212237' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilmeridianonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmeridianonews.it%2F2020%2F04%2Fsospetto-caso-di-covid-19-fugge-dallospedale-ricercato-dalle-forze-dellordine%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilmeridianonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmeridianonews.it%2F2020%2F04%2Fsospetto-caso-di-covid-19-fugge-dallospedale-ricercato-dalle-forze-dellordine%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6.4 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:1106px; }
	.b-1 { margin:0px 0px 0px 0px; }
	.g-2 { min-width:10px; max-width:640px; margin: 0 auto; }
	.b-2 { margin:10px 10px 0px 10px; }
	.g-3 { min-width:0px; max-width:300px; }
	.b-3 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="shortcut icon" href="https://www.ilmeridianonews.it/wp-content/uploads/2016/05/16.png" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="https://www.ilmeridianonews.it/wp-content/uploads/2016/05/57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ilmeridianonews.it/wp-content/uploads/2016/05/114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.ilmeridianonews.it/wp-content/uploads/2016/05/72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ilmeridianonews.it/wp-content/uploads/2016/05/144.png" />
<style type="text/css" media='screen'>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</style><script type="text/javascript">
var templateDir = 'https://www.ilmeridianonews.it/wp-content/themes/magic-mag';
</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><link rel="amphtml" href="https://www.ilmeridianonews.it/2020/04/sospetto-caso-di-covid-19-fugge-dallospedale-ricercato-dalle-forze-dellordine/amp/"><style type="text/css">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</style></head>

<body id="top" class="post-template-default single single-post postid-212237 single-format-standard singular il-meridiano-news bd on-lightbox on-mobile-menu">



<div class="page-outer">
	
    <div class="bg-cover"></div>

            <aside class="bd-MobileSiderbar">

            
            <div id="mobile-menu">

                                    <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="nav-menu main-default-menu"><li id="menu-item-27669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27669"><a href="https://www.ilmeridianonews.it">Home</a></li>
<li id="menu-item-1776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1776"><a href="https://www.ilmeridianonews.it/category/attualita/">Attualità</a></li>
<li id="menu-item-1777" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1777"><a href="https://www.ilmeridianonews.it/category/ck87-cronaca/">Cronaca</a></li>
<li id="menu-item-1781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1781"><a href="https://www.ilmeridianonews.it/category/ck88-politica/">Politica</a></li>
<li id="menu-item-1778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1778"><a href="https://www.ilmeridianonews.it/category/ck92-cultura/">Cultura</a></li>
<li id="menu-item-1779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1779"><a href="https://www.ilmeridianonews.it/category/economia/">Economia</a></li>
<li id="menu-item-1780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1780"><a href="https://www.ilmeridianonews.it/category/eventi-2/">Eventi</a></li>
<li id="menu-item-1782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1782"><a href="https://www.ilmeridianonews.it/category/sport/">Sport</a></li>
<li id="menu-item-18751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18751"><a href="https://www.ilmeridianonews.it/redazione/">Redazione</a></li>
<li id="menu-item-18750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18750"><a href="https://www.ilmeridianonews.it/contatti/">Contatti</a></li>
<li id="menu-item-209124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209124"><a href="https://www.ilmeridianonews.it/pubblicita/">Pubblicità</a></li>
</ul></div>                
                
            </div>

            
        </aside>
    
<div id="page" class=" boxed ">
    <div class="inner-wrapper">

        
            <div id="topbar" class="topbar top-light">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">

                <span class="today-date"> 9 Aprile 2020</span>
                                    <div id="top-menu-mob" class="top-menu-mob">
                        <div class="top-mob-btn">
                            <i class="fa fa-bars"></i>
                        </div><!-- .top-mob-btn -->

                        <div class="top-menu-drop">
                            <div class="top-menu-drop-content">

                                                                    <div class="menu-citta-container"><ul id="menu-citta" class="nav-menu"><li id="menu-item-27647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27647"><a href="https://www.ilmeridianonews.it/category/area-nord/">Area Nord</a>
<ul class="sub-menu">
	<li id="menu-item-28122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28122"><a href="https://www.ilmeridianonews.it/category/giugliano-2/">Giugliano</a></li>
	<li id="menu-item-22528" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22528"><a href="https://www.ilmeridianonews.it/category/fascia-costiera-2/">Fascia Costiera</a></li>
	<li id="menu-item-28124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28124"><a href="https://www.ilmeridianonews.it/category/villaricca-2/">Villaricca</a></li>
	<li id="menu-item-28121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28121"><a href="https://www.ilmeridianonews.it/category/melito-2/">Melito</a></li>
	<li id="menu-item-28125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28125"><a href="https://www.ilmeridianonews.it/category/mugnano-2/">Mugnano</a></li>
	<li id="menu-item-28123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28123"><a href="https://www.ilmeridianonews.it/category/marano-2/">Marano</a></li>
	<li id="menu-item-28126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28126"><a href="https://www.ilmeridianonews.it/category/qualiano-2/">Qualiano</a></li>
</ul>
</li>
<li id="menu-item-79058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79058"><a href="https://www.ilmeridianonews.it/category/casoria/">Casoria</a></li>
<li id="menu-item-79061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79061"><a href="https://www.ilmeridianonews.it/category/afragola/">Afragola</a></li>
<li id="menu-item-79062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79062"><a href="https://www.ilmeridianonews.it/category/frattamaggiore/">Frattamaggiore</a></li>
<li id="menu-item-79204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79204"><a href="https://www.ilmeridianonews.it/category/aversa/">Aversa</a></li>
<li id="menu-item-17250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17250"><a href="https://www.ilmeridianonews.it/category/agro-aversano/">Casertano</a></li>
<li id="menu-item-17251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17251"><a href="https://www.ilmeridianonews.it/category/area-flegrea-2/">Area Flegrea</a></li>
<li id="menu-item-17252" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17252"><a href="https://www.ilmeridianonews.it/category/altre-citta/">Altre città</a></li>
</ul></div>                                
                            </div><!-- .top-menu-drop-content -->
                        </div><!-- .top-menu-drop -->

                    </div><!-- .top-menu-mob -->

                    <div class="top-menu" id="top-menu">
                                                    <ul id="nav-menu" class="nav-menu">
                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27647"><a href="https://www.ilmeridianonews.it/category/area-nord/">Area Nord</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28122"><a href="https://www.ilmeridianonews.it/category/giugliano-2/">Giugliano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22528"><a href="https://www.ilmeridianonews.it/category/fascia-costiera-2/">Fascia Costiera</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28124"><a href="https://www.ilmeridianonews.it/category/villaricca-2/">Villaricca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28121"><a href="https://www.ilmeridianonews.it/category/melito-2/">Melito</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28125"><a href="https://www.ilmeridianonews.it/category/mugnano-2/">Mugnano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28123"><a href="https://www.ilmeridianonews.it/category/marano-2/">Marano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28126"><a href="https://www.ilmeridianonews.it/category/qualiano-2/">Qualiano</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79058"><a href="https://www.ilmeridianonews.it/category/casoria/">Casoria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79061"><a href="https://www.ilmeridianonews.it/category/afragola/">Afragola</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79062"><a href="https://www.ilmeridianonews.it/category/frattamaggiore/">Frattamaggiore</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79204"><a href="https://www.ilmeridianonews.it/category/aversa/">Aversa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17250"><a href="https://www.ilmeridianonews.it/category/agro-aversano/">Casertano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17251"><a href="https://www.ilmeridianonews.it/category/area-flegrea-2/">Area Flegrea</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17252"><a href="https://www.ilmeridianonews.it/category/altre-citta/">Altre città</a></li>
                                                            </ul>

                        
                    </div><!-- .top-menu -->
                
                                

                                    <div class="top-search">
                        <div class="search-btn">
                            <i class="fa fa-search"></i>
                        </div><!-- .search-btn -->

                        <div class="search-dropdown">
                            <div class="top-search-content">
                                        <form role="search" method="get" class="search-form" action="https://www.ilmeridianonews.it/">
            <button><i class='fa fa-search'></i></button>
            <input type="search" class="search-field search-live" id="s-header" placeholder="Search" value="" name="s"  />
        </form>
                                </div>
                        </div><!-- .search-dropdown -->
                    </div><!-- .top-search -->

                                <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/IlMeridianoNews" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/ilmeridianonews" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCkw-C3D12fbw1sL_xuupK2w" target="_blank"><i class="fa fa-youtube"></i></a>
<a class=" si-rss" title="Rss" href="https://www.ilmeridianonews.it/rss" target="_blank"><i class="fa fa-rss"></i></a>
</div>            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #topbar -->
    
    <header id="header" class="logo-center" role="banner">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                                    <a class="bd-ClickOpen bd-ClickAOpen" href="#"><span></span></a>
                <div class="themequote quoteleft">

									<span class="img">

						<div class="g g-6"><div class="g-single a-15"><a href="https://www.facebook.com/gruppofontanella/"><img src="https://www.ilmeridianonews.it/wp-content/uploads/2019/10/fontamanchette.png" /></a></div></div>				</span>

											</div> <div class="themequote quoteright">

									<span class="img">

						<div class="g g-6"><div class="g-single a-15"><a href="https://www.facebook.com/gruppofontanella/"><img src="https://www.ilmeridianonews.it/wp-content/uploads/2019/10/fontamanchette.png" /></a></div></div>					</span>

			</div>
                
    <div class="logo" style="margin:auto auto auto auto">
        <h2 class="site-title">                                <a href="https://www.ilmeridianonews.it/" rel="home">
                <img src="https://www.ilmeridianonews.it/wp-content/uploads/2016/05/LOGOMERI1.png" alt="Il Meridiano News" />
            </a>
                    <script>jQuery(document).ready(function($) { var retina = window.devicePixelRatio > 1 ? true : false; if( retina ) { jQuery('#theme-header .bd-logo img').attr('src', 'http://www.ilmeridianonews.it/wp-content/uploads/2016/05/LOGOMERI2.png'); jQuery('#theme-header .bd-logo img').attr('width', '375'); } });</script>
                        </h2>    </div><!-- End Logo -->
				<br/>
				<div class="bdayh-wrap2"><a href="https://www.ilmeridianonews.it/tag/coronavirus/"><h3><center>
					
					<b><font color="#ffffff">Ultime news sul Coronavirus » </font><img src="https://www.ilmeridianonews.it/wp-content/uploads/2020/03/pino6.gif" width="15" height="15"></center></b> </a></h3></div>
                <div id="header-ads" class="header-ads">
            
                <center><div class="g g-1"><div class="g-col b-1 a-23"><center><a href="https://www.reteo.it/shop/"><img src="https://www.ilmeridianonews.it/wp-content/uploads/2020/03/banner_centrale_meridiano_reteo_donazioni.jpg"></a></center></div></div></center>
                    </div>
            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </header><div class="cf"></div><!-- #header -->

    <nav id="navigation" class="navigation primary-menu-light bd-no-border-color">

        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                <div id="nav-menu" class="nav-menu">
                    <div class="primary-menu">
                        
                            
                            <div class="menu-mainmenu-container"><ul id="menu-primary" class=""><li id="menu-item-27669" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home bd_depth- bd_menu_item " ><a href="https://www.ilmeridianonews.it">  <span class="menu-label" style="" >Home</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-1776" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.ilmeridianonews.it/category/attualita/">  <span class="menu-label" style="" >Attualità</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-1777" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_menu_item " ><a href="https://www.ilmeridianonews.it/category/ck87-cronaca/">  <span class="menu-label" style="" >Cronaca</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-1781" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.ilmeridianonews.it/category/ck88-politica/">  <span class="menu-label" style="" >Politica</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-1778" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.ilmeridianonews.it/category/ck92-cultura/">  <span class="menu-label" style="" >Cultura</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-1779" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.ilmeridianonews.it/category/economia/">  <span class="menu-label" style="" >Economia</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-1780" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.ilmeridianonews.it/category/eventi-2/">  <span class="menu-label" style="" >Eventi</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-1782" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.ilmeridianonews.it/category/sport/">  <span class="menu-label" style="" >Sport</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-18751" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="https://www.ilmeridianonews.it/redazione/">  <span class="menu-label" style="" >Redazione</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-18750" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="https://www.ilmeridianonews.it/contatti/">  <span class="menu-label" style="" >Contatti</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-209124" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="https://www.ilmeridianonews.it/pubblicita/">  <span class="menu-label" style="" >Pubblicità</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
</ul></div>                                            </div>

                    
                </div><!-- #nav-menu -->
            </div>
        </div>

    </nav><div class="cf"></div><!-- #navigation -->

    
    
    
    <div id="main" class="main">
        <div class="bdayh-wrap">
            <div class="container-main">
                <div class="bdayh-inner">
                    <div id="content" class="content" role="main">
    <div class="cf"></div>
    
        <article id="post-212237" class="post-id post-212237 post type-post status-publish format-standard has-post-thumbnail hentry category-altre-citta category-coronavirus category-ck87-cronaca category-fascia-costiera-2"  itemscope itemtype="http://schema.org/Article">

            <div id="post-header-bd" class="post-header-bd">
                                    <div class="entry-crumbs">
                        <span></span><div class="vbreadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Home"><meta itemprop="url" content="https://www.ilmeridianonews.it/"><a href="https://www.ilmeridianonews.it/" class="home" >Home</a></div><div class="vbreadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Altre città"><meta itemprop="url" content="https://www.ilmeridianonews.it/category/altre-citta/"><a  href="https://www.ilmeridianonews.it/category/altre-citta/" title="Altre città">Altre città</a></div>	                    <div class="vbreadcrumb">
                            Sospetto caso di Covid-19 fugge dall&#8217;ospedale: ricercato dalle forze dell&#8217;ordine                        </div>
                    </div><!-- .entry-crumbs -->
                                <header>
                    <h1 class="entry-title">Sospetto caso di Covid-19 fugge dall&#8217;ospedale: ricercato dalle forze dell&#8217;ordine</h1>					<h2 class="excerpt-title"><p>L&#8217;uomo, pregiudicato, aveva sintomi riconducibili al Coronavirus</p>
</h2>
                        <div class="meta-info">

                    <div class="post-author-bd">
                By <a href="https://www.ilmeridianonews.it/author/alessandra/" title="">Alessandra Chianese </a>
            </div><!-- .post-author-bd -->
        
                    <div class="post-date-bd">
                - <span>9 Aprile 2020</span>            </div> <!-- .post-date-bd -->
        
        
        
        
                    <div class="post-twitter-bd">
                            </div> <!-- .post-twitter-bd -->
        
    </div><!-- .meta-info -->
                    
<script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
            load('https://apis.google.com/js/plusone.js', 		'gplus1js');
            load('//platform.twitter.com/widgets.js', 			'tweetjs' );
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>


<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('https://www.facebook.com/sharer.php?u=https://www.ilmeridianonews.it/2020/04/sospetto-caso-di-covid-19-fugge-dallospedale-ricercato-dalle-forze-dellordine/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://www.ilmeridianonews.it/2020/04/sospetto-caso-di-covid-19-fugge-dallospedale-ricercato-dalle-forze-dellordine/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('https://twitter.com/share?url=https://www.ilmeridianonews.it/2020/04/sospetto-caso-di-covid-19-fugge-dallospedale-ricercato-dalle-forze-dellordine/&amp;text=Sospetto%20caso%20di%20Covid-19%20fugge%20dall&#8217;ospedale:%20ricercato%20dalle%20forze%20dell&#8217;ordine','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://www.ilmeridianonews.it/2020/04/sospetto-caso-di-covid-19-fugge-dallospedale-ricercato-dalle-forze-dellordine/&amp;text=Sospetto%20caso%20di%20Covid-19%20fugge%20dall&#8217;ospedale:%20ricercato%20dalle%20forze%20dell&#8217;ordine">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
        
        
        
        
        
	    <li class="whatsapp">
		    <a href="whatsapp://send?text=L%27uomo%2C+pregiudicato%2C+aveva+sintomi+riconducibili+al+Coronavirus%20-%20https%3A%2F%2Fwww.ilmeridianonews.it%2F2020%2F04%2Fsospetto-caso-di-covid-19-fugge-dallospedale-ricercato-dalle-forze-dellordine%2F" ><i class="fa fa-whatsapp"></i></a>	    </li>

	    <li class="telegram" style="display: none">
		    <a href="tg://msg?text=L%27uomo%2C+pregiudicato%2C+aveva+sintomi+riconducibili+al+Coronavirus%20-%20https%3A%2F%2Fwww.ilmeridianonews.it%2F2020%2F04%2Fsospetto-caso-di-covid-19-fugge-dallospedale-ricercato-dalle-forze-dellordine%2F" ><i class="fa fa-telegram"></i></a>	    </li>
    </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->                </header>
            </div><!-- .post-header-bd -->
            <div class="post-content-bd">
                <div id="articleTop-ads" class="articleTop-ads">
            
                <!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! -->
<br/>
<div class="g g-9"><div class="g-single a-7"><a href="http://www.union-security.net/"><img src="https://www.ilmeridianonews.it/wp-content/uploads/2018/03/RESTA2.jpg" /></a></div></div>

                    </div>
                
                
                        <div class="post-featured" id="post-featured">
                <div class="post-featured-image-bd">
                                        <figure>
                                                    <a href="https://www.ilmeridianonews.it/wp-content/uploads/2020/04/22633_torre-annunziata-sospetto-caso-covid-19-scappa-dall’ospedale-e-si-da-alla-fuga.jpg" rel="bookmark">
                                <img width="600" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ilmeridianonews.it/wp-content/uploads/2020/04/22633_torre-annunziata-sospetto-caso-covid-19-scappa-dall’ospedale-e-si-da-alla-fuga.jpg" class="attachment-bd-normal size-bd-normal wp-post-image lazyload" alt="" data-srcset="https://www.ilmeridianonews.it/wp-content/uploads/2020/04/22633_torre-annunziata-sospetto-caso-covid-19-scappa-dall’ospedale-e-si-da-alla-fuga.jpg 600w, https://www.ilmeridianonews.it/wp-content/uploads/2020/04/22633_torre-annunziata-sospetto-caso-covid-19-scappa-dall’ospedale-e-si-da-alla-fuga-300x150.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><noscript><img width="600" height="300" src="https://www.ilmeridianonews.it/wp-content/uploads/2020/04/22633_torre-annunziata-sospetto-caso-covid-19-scappa-dall’ospedale-e-si-da-alla-fuga.jpg" class="attachment-bd-normal size-bd-normal wp-post-image lazyload" alt="" srcset="https://www.ilmeridianonews.it/wp-content/uploads/2020/04/22633_torre-annunziata-sospetto-caso-covid-19-scappa-dall’ospedale-e-si-da-alla-fuga.jpg 600w, https://www.ilmeridianonews.it/wp-content/uploads/2020/04/22633_torre-annunziata-sospetto-caso-covid-19-scappa-dall’ospedale-e-si-da-alla-fuga-300x150.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></noscript>                            </a>
                                            </figure>
                </div>
            </div><div class="cf"></div><!-- #post-featured -->
                            <p><strong>TORRE ANNUNZIATA &#8211; </strong>Un uomo di 53 anni ha fatto perdere le proprie tracce, scappando dall&#8217;ospedale di Castellammare di Stabia. Si tratta di Carmine Cirillo, di Torre Annunziata, già noto alle forze dell&#8217;Ordine come &#8220;terremoto&#8221;. Attualmente risulta ricercato: era un sospetto caso Coronavirus, presentando sintomi riconducibili al Covid-19.</p>
<p>Il 53enne, ufficialmente disoccupato, è stato sanzionato già 3 volte per la sua attività di parcheggiatore abusivo. Polizia Municipale, Polizia di Stato, Carabinieri e Guardia di Finanza sono in azione per ritrovarlo.</p>
<p>TORNA ALLA <a href="https://www.ilmeridianonews.it/" target="_blank" rel="noopener noreferrer">HOME</a> E VISITA LA PAGINA <a href="https://www.facebook.com/IlMeridianoNews/" target="_blank" rel="noopener noreferrer">FACEBOOK</a></p>
                
                
                <div id="articleBottom-ads" class="articleBottom-ads">
            
                <div class="g g-9"><div class="g-single a-7"><a href="http://www.union-security.net/"><img src="https://www.ilmeridianonews.it/wp-content/uploads/2018/03/RESTA2.jpg" /></a></div></div>
                    </div>            </div><!-- .post-content-bd -->
            <footer>
                                
                                    <div class="cf"></div>
                    <div class="post-nav-links">
                        <div class="post-nav-prev">
                            <a href="https://www.ilmeridianonews.it/2020/04/libero-dopo-3-anni-minaccia-ancora-la-sua-ex-uccidero-chiunque-ti-si-avvicini-arrestato/" rel="prev"><span>Previous article</span> Libero dopo 3 anni, minaccia ancora la sua ex: &#8220;Ucciderò chiunque ti si avvicini!&#8221;. Arrestato</a>                        </div>
                        <div class="post-nav-next">
                            <a href="https://www.ilmeridianonews.it/2020/04/pasqua-e-pasquetta-in-campania-la-nuova-ordinanza-chiuse-quasi-tutte-le-attivita/" rel="next"><span>Next article</span> Pasqua e Pasquetta in Campania, la nuova ordinanza: chiuse quasi tutte le attività</a>                        </div>
                    </div>

                    <div class="cf"></div>
                    <!-- .post-nav-links -->
                
                
                        <div class="cf"></div>
        <div class="post-related-bd">
            <div class="title-bd">
                <h3>
                    Related Posts                </h3>
            </div><!-- .title-bd -->

            <section id="related-posts">
                <div class="related-inner">
                    
                        <div class="related-row">
                        <div data-val="212223" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.ilmeridianonews.it/2020/04/coronavirus-a-giugliano-oggi-altri-3-tamponi-positivi-salgono-50-contagiati/" rel="bookmark">
                                        <img width="331" height="219" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ilmeridianonews.it/wp-content/uploads/2020/04/ULTIMORA-CORONAVIRUS-16-331x219.png" class="attachment-bd-large size-bd-large wp-post-image lazyload" alt="" /><noscript><img width="331" height="219" src="https://www.ilmeridianonews.it/wp-content/uploads/2020/04/ULTIMORA-CORONAVIRUS-16-331x219.png" class="attachment-bd-large size-bd-large wp-post-image lazyload" alt="" /></noscript>                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3  class="entry-title"><a  href="https://www.ilmeridianonews.it/2020/04/coronavirus-a-giugliano-oggi-altri-3-tamponi-positivi-salgono-50-contagiati/" title="Coronavirus a Giugliano, oggi altri 3 tamponi positivi: salgono a 50 i contagiati" rel="bookmark">Coronavirus a Giugliano, oggi altri 3 tamponi positivi: salgono a 50 i contagiati</a></h3>
                                <span class="ws-info"><span>9 Aprile 2020</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="212272" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.ilmeridianonews.it/2020/04/emergenza-coronavirus-il-napoli-donera-32-tonnellate-di-alimenti-a-famiglie-bisognose/" rel="bookmark">
                                        <img width="331" height="219" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ilmeridianonews.it/wp-content/uploads/2020/03/napoli-calcio-1-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image lazyload" alt="" /><noscript><img width="331" height="219" src="https://www.ilmeridianonews.it/wp-content/uploads/2020/03/napoli-calcio-1-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image lazyload" alt="" /></noscript>                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3  class="entry-title"><a  href="https://www.ilmeridianonews.it/2020/04/emergenza-coronavirus-il-napoli-donera-32-tonnellate-di-alimenti-a-famiglie-bisognose/" title="Emergenza Coronavirus, il Napoli donerà 32 tonnellate di alimenti a famiglie bisognose" rel="bookmark">Emergenza Coronavirus, il Napoli donerà 32 tonnellate di alimenti a famiglie bisognose</a></h3>
                                <span class="ws-info"><span>9 Aprile 2020</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="212271" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.ilmeridianonews.it/2020/04/coronavirus-in-campania-zero-morti-dal-21-aprile-lo-studio-americano/" rel="bookmark">
                                        <img width="331" height="219" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ilmeridianonews.it/wp-content/uploads/2020/04/AdobeStock_317131227-scaled-1-331x219.jpeg" class="attachment-bd-large size-bd-large wp-post-image lazyload" alt="" /><noscript><img width="331" height="219" src="https://www.ilmeridianonews.it/wp-content/uploads/2020/04/AdobeStock_317131227-scaled-1-331x219.jpeg" class="attachment-bd-large size-bd-large wp-post-image lazyload" alt="" /></noscript>                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3  class="entry-title"><a  href="https://www.ilmeridianonews.it/2020/04/coronavirus-in-campania-zero-morti-dal-21-aprile-lo-studio-americano/" title="Coronavirus in Campania, zero morti dal 21 aprile: lo studio americano" rel="bookmark">Coronavirus in Campania, zero morti dal 21 aprile: lo studio americano</a></h3>
                                <span class="ws-info"><span>9 Aprile 2020</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                                                                </div>
            </section>

        </div>
        <div class="cf"></div>
        <!-- .post-related-bd -->
                </footer>
            
            
	        	        <span style="display: none;" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
				<meta itemprop="name" content="Alessandra Chianese">
			</span>
	        <meta itemprop="interactionCount" content="UserComments:0">
	        <meta itemprop="datePublished" content="2020-04-09T17:07:22+00:00">
	        <meta itemprop="dateModified" content="2020-04-09T17:07:22+00:00">
	        <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.ilmeridianonews.it/2020/04/sospetto-caso-di-covid-19-fugge-dallospedale-ricercato-dalle-forze-dellordine/">
			<span style="display: none;" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
				<span style="display: none;" itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="http://www.ilmeridianonews.it/wp-content/uploads/2016/05/LOGOMERI1.png">
				</span>
				<meta itemprop="name" content="Il Meridiano News">
			</span>
	        <meta itemprop="headline " content="Sospetto caso di Covid-19 fugge dall&#8217;ospedale: ricercato dalle forze dell&#8217;ordine">
			<span style="display: none;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.ilmeridianonews.it/wp-content/uploads/2020/04/22633_torre-annunziata-sospetto-caso-covid-19-scappa-dall’ospedale-e-si-da-alla-fuga.jpg">
				<meta itemprop="width" content="1240">
				<meta itemprop="height" content="540">
			</span>
        </article>
                <div class="cf"></div>
</div><!-- #content -->
<div id="sidebar" class="theia_sticky">
    <div class="theiaStickySidebar">
    <section id="bd-recent-posts-3" class="single-widget widget widget-main bd-recent-posts"><div class="widget-title widget-sidebar-title"><h3 class="">Ultimissime</h3></div><div class="widget-posts-list">
                <div class="widget-story ws-post-first" role="article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.ilmeridianonews.it/2020/04/coronavirus-a-giugliano-oggi-altri-3-tamponi-positivi-salgono-50-contagiati/" rel="bookmark">
                                                            <img width="90" height="68" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ilmeridianonews.it/wp-content/uploads/2020/04/ULTIMORA-CORONAVIRUS-16-90x68.png" class="attachment-bd-small size-bd-small wp-post-image lazyload" alt="" /><noscript><img width="90" height="68" src="https://www.ilmeridianonews.it/wp-content/uploads/2020/04/ULTIMORA-CORONAVIRUS-16-90x68.png" class="attachment-bd-small size-bd-small wp-post-image lazyload" alt="" /></noscript>                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 class="entry-title">
                        <a href="https://www.ilmeridianonews.it/2020/04/coronavirus-a-giugliano-oggi-altri-3-tamponi-positivi-salgono-50-contagiati/" rel="bookmark">Coronavirus a Giugliano, oggi altri 3 tamponi positivi: salgono a 50 i contagiati</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.ilmeridianonews.it/author/antonio-galluccio/">Antonio Galluccio </a><span>9 Aprile 2020</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.ilmeridianonews.it/2020/04/emergenza-coronavirus-il-napoli-donera-32-tonnellate-di-alimenti-a-famiglie-bisognose/" rel="bookmark">
                                                            <img width="90" height="68" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ilmeridianonews.it/wp-content/uploads/2020/03/napoli-calcio-1-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image lazyload" alt="" /><noscript><img width="90" height="68" src="https://www.ilmeridianonews.it/wp-content/uploads/2020/03/napoli-calcio-1-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image lazyload" alt="" /></noscript>                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 class="entry-title">
                        <a href="https://www.ilmeridianonews.it/2020/04/emergenza-coronavirus-il-napoli-donera-32-tonnellate-di-alimenti-a-famiglie-bisognose/" rel="bookmark">Emergenza Coronavirus, il Napoli donerà 32 tonnellate di alimenti a famiglie bisognose</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.ilmeridianonews.it/author/gianlucarusso/">Gianluca Russo </a><span>9 Aprile 2020</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.ilmeridianonews.it/2020/04/coronavirus-in-campania-zero-morti-dal-21-aprile-lo-studio-americano/" rel="bookmark">
                                                            <img width="90" height="68" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ilmeridianonews.it/wp-content/uploads/2020/04/AdobeStock_317131227-scaled-1-90x68.jpeg" class="attachment-bd-small size-bd-small wp-post-image lazyload" alt="" /><noscript><img width="90" height="68" src="https://www.ilmeridianonews.it/wp-content/uploads/2020/04/AdobeStock_317131227-scaled-1-90x68.jpeg" class="attachment-bd-small size-bd-small wp-post-image lazyload" alt="" /></noscript>                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 class="entry-title">
                        <a href="https://www.ilmeridianonews.it/2020/04/coronavirus-in-campania-zero-morti-dal-21-aprile-lo-studio-americano/" rel="bookmark">Coronavirus in Campania, zero morti dal 21 aprile: lo studio americano</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.ilmeridianonews.it/author/alessandra/">Alessandra Chianese </a><span>9 Aprile 2020</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.ilmeridianonews.it/2020/04/viola-il-posto-di-blocco-autostradale-arrestato-pregiudicato/" rel="bookmark">
                                                            <img width="90" height="68" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ilmeridianonews.it/wp-content/uploads/2020/04/Blocco-Polizia-Stradale-Tangenziale-Est-Milano-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image lazyload" alt="" /><noscript><img width="90" height="68" src="https://www.ilmeridianonews.it/wp-content/uploads/2020/04/Blocco-Polizia-Stradale-Tangenziale-Est-Milano-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image lazyload" alt="" /></noscript>                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 class="entry-title">
                        <a href="https://www.ilmeridianonews.it/2020/04/viola-il-posto-di-blocco-autostradale-arrestato-pregiudicato/" rel="bookmark">Viola il posto di blocco autostradale: arrestato pregiudicato</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.ilmeridianonews.it/author/alessandra/">Alessandra Chianese </a><span>9 Aprile 2020</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div></section><section id="bd-cate-posts-4" class="single-widget widget widget-main bd-cate-posts"><div class="widget-title widget-sidebar-title"><h3 class="">SPORT</h3></div><div class="widget-posts-fp-big">
                <div class="widget-story ws-post-first" role="article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.ilmeridianonews.it/2020/04/emergenza-coronavirus-il-napoli-donera-32-tonnellate-di-alimenti-a-famiglie-bisognose/" rel="bookmark">
                                                                                                <img width="331" height="219" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ilmeridianonews.it/wp-content/uploads/2020/03/napoli-calcio-1-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image lazyload" alt="" /><noscript><img width="331" height="219" src="https://www.ilmeridianonews.it/wp-content/uploads/2020/03/napoli-calcio-1-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image lazyload" alt="" /></noscript>                                    <div class="wsm-info">
                                                                                <h3 class="entry-title">
                                            <a href="https://www.ilmeridianonews.it/2020/04/emergenza-coronavirus-il-napoli-donera-32-tonnellate-di-alimenti-a-famiglie-bisognose/" rel="bookmark">Emergenza Coronavirus, il Napoli donerà 32 tonnellate di alimenti a famiglie bisognose</a>
                                        </h3>
                                        <span class="ws-info"><a class="widget-meta-author" href="https://www.ilmeridianonews.it/author/gianlucarusso/">Gianluca Russo </a><span>9 Aprile 2020</span></span>
                                    </div>
                                                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.ilmeridianonews.it/2020/04/coronavirus-morto-lex-atleta-olimpico-donato-sabia-aveva-56-anni/" rel="bookmark">
                                                                                                <img width="90" height="68" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ilmeridianonews.it/wp-content/uploads/2020/04/donatosabia-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image lazyload" alt="" /><noscript><img width="90" height="68" src="https://www.ilmeridianonews.it/wp-content/uploads/2020/04/donatosabia-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image lazyload" alt="" /></noscript>                                                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 class="entry-title"><a href="https://www.ilmeridianonews.it/2020/04/coronavirus-morto-lex-atleta-olimpico-donato-sabia-aveva-56-anni/" title="Coronavirus, morto l&#8217;ex atleta olimpico Donato Sabia: aveva 56 anni" rel="bookmark">Coronavirus, morto l&#8217;ex atleta olimpico Donato Sabia: aveva 56 anni</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.ilmeridianonews.it/author/ciro/">Ciro De Liddo </a><span>8 Aprile 2020</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.ilmeridianonews.it/2020/04/il-calcio-dopo-il-coronavirus-priorita-ai-campionati-champions-ad-agosto/" rel="bookmark">
                                                                                                <img width="90" height="68" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ilmeridianonews.it/wp-content/uploads/2020/04/calcio-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image lazyload" alt="calcio" /><noscript><img width="90" height="68" src="https://www.ilmeridianonews.it/wp-content/uploads/2020/04/calcio-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image lazyload" alt="calcio" /></noscript>                                                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 class="entry-title"><a href="https://www.ilmeridianonews.it/2020/04/il-calcio-dopo-il-coronavirus-priorita-ai-campionati-champions-ad-agosto/" title="Il calcio dopo il coronavirus, priorità ai campionati: Champions ad agosto" rel="bookmark">Il calcio dopo il coronavirus, priorità ai campionati: Champions ad agosto</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.ilmeridianonews.it/author/redazione/">redazione </a><span>1 Aprile 2020</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.ilmeridianonews.it/2020/03/olimpiadi-di-tokyo-ufficializzate-le-nuove-date-si-svolgeranno-nel-2021-in-estate/" rel="bookmark">
                                                                                                <img width="90" height="68" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ilmeridianonews.it/wp-content/uploads/2020/03/olimpiadi-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image lazyload" alt="" /><noscript><img width="90" height="68" src="https://www.ilmeridianonews.it/wp-content/uploads/2020/03/olimpiadi-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image lazyload" alt="" /></noscript>                                                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 class="entry-title"><a href="https://www.ilmeridianonews.it/2020/03/olimpiadi-di-tokyo-ufficializzate-le-nuove-date-si-svolgeranno-nel-2021-in-estate/" title="Olimpiadi di Tokyo, ufficializzate le nuove date: si svolgeranno nel 2021, in estate" rel="bookmark">Olimpiadi di Tokyo, ufficializzate le nuove date: si svolgeranno nel 2021, in estate</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.ilmeridianonews.it/author/ciro/">Ciro De Liddo </a><span>31 Marzo 2020</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div></section>    </div>
</div>
<!-- #sidebar -->                </div>
            </div><!-- .container-main -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #main -->


    <div class="cf"></div><div class="bdayh-wrap">
        <div class="bdayh-inner">
                    </div>
    </div><div class="cf"></div>

            <div class="cf"></div>
        <footer id="footer" class="footer col-four">
            <div class="bdayh-wrap">
                <div class="container-main">
                    <div class="bdayh-inner">
                    
                        
                                                            <section id="bd-aboutme-widget-2" class="bd-aboutme-widget widget widget-area-first widget-footer">
                    <div class="about-me-img">
                <a href="https://www.ilmeridianonews.it/wp-content/uploads/2016/11/LOGOB4-3.png" class="about-img-modal" title="About">
                    <img src="https://www.ilmeridianonews.it/wp-content/uploads/2016/11/LOGOB4-3.png" alt="about" />
                </a>
            </div><br>
        
                    <div class="about-me-text">Registrazione al Tribunale di Napoli n° 4223/15 del 07/06/2013 | Editore: Associazione EOS - Corso Campano n°134 - 80014 – Giugliano in Campania
<br>
C.F. 95172600637</div>
        

        
        </section>                            
                                                            <section id="nav_menu-3" class="widget_nav_menu widget widget-area-first widget-footer"><div class="widget-title  widget-footer-title"><h3 class="">Aree del sito</h3></div><div class="menu-citta-container"><ul id="menu-citta-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27647"><a href="https://www.ilmeridianonews.it/category/area-nord/">Area Nord</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28122"><a href="https://www.ilmeridianonews.it/category/giugliano-2/">Giugliano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22528"><a href="https://www.ilmeridianonews.it/category/fascia-costiera-2/">Fascia Costiera</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28124"><a href="https://www.ilmeridianonews.it/category/villaricca-2/">Villaricca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28121"><a href="https://www.ilmeridianonews.it/category/melito-2/">Melito</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28125"><a href="https://www.ilmeridianonews.it/category/mugnano-2/">Mugnano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28123"><a href="https://www.ilmeridianonews.it/category/marano-2/">Marano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28126"><a href="https://www.ilmeridianonews.it/category/qualiano-2/">Qualiano</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79058"><a href="https://www.ilmeridianonews.it/category/casoria/">Casoria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79061"><a href="https://www.ilmeridianonews.it/category/afragola/">Afragola</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79062"><a href="https://www.ilmeridianonews.it/category/frattamaggiore/">Frattamaggiore</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79204"><a href="https://www.ilmeridianonews.it/category/aversa/">Aversa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17250"><a href="https://www.ilmeridianonews.it/category/agro-aversano/">Casertano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17251"><a href="https://www.ilmeridianonews.it/category/area-flegrea-2/">Area Flegrea</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17252"><a href="https://www.ilmeridianonews.it/category/altre-citta/">Altre città</a></li>
</ul></div></section>                            
                                                            <section id="bd-aboutme-widget-5" class="bd-aboutme-widget widget widget-area-first widget-footer"><div class="widget-title widget-footer-title"><h3 class="">Siti consigliati</h3></div>
        
                    <div class="about-me-text"><a href="http://www.letteratu.it">www.letteratu.it</a> |  <a href="http://www.veloceveloce.it">www.veloceveloce.it</a>   <br> <a href="https://www.futuroprossimo.it">www.futuroprossimo.it</a> | <a href="http://www.ecotu.it">www.ecotu.it</a>  <br> <a href="http://www.cinecircus.it">www.cinecircus.it</a></div>
        

        
        </section><section id="archives-6" class="widget_archive widget widget-area-first widget-footer"><div class="widget-title widget-footer-title"><h3 class="">Archivio</h3></div>		<label class="screen-reader-text" for="archives-dropdown-6">Archivio</label>
		<select id="archives-dropdown-6" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.ilmeridianonews.it/2020/04/'> Aprile 2020 &nbsp;(317)</option>
	<option value='https://www.ilmeridianonews.it/2020/03/'> Marzo 2020 &nbsp;(1175)</option>
	<option value='https://www.ilmeridianonews.it/2020/02/'> Febbraio 2020 &nbsp;(850)</option>
	<option value='https://www.ilmeridianonews.it/2020/01/'> Gennaio 2020 &nbsp;(774)</option>
	<option value='https://www.ilmeridianonews.it/2019/12/'> Dicembre 2019 &nbsp;(749)</option>
	<option value='https://www.ilmeridianonews.it/2019/11/'> Novembre 2019 &nbsp;(811)</option>
	<option value='https://www.ilmeridianonews.it/2019/10/'> Ottobre 2019 &nbsp;(913)</option>
	<option value='https://www.ilmeridianonews.it/2019/09/'> Settembre 2019 &nbsp;(751)</option>
	<option value='https://www.ilmeridianonews.it/2019/08/'> Agosto 2019 &nbsp;(619)</option>
	<option value='https://www.ilmeridianonews.it/2019/07/'> Luglio 2019 &nbsp;(832)</option>
	<option value='https://www.ilmeridianonews.it/2019/06/'> Giugno 2019 &nbsp;(829)</option>
	<option value='https://www.ilmeridianonews.it/2019/05/'> Maggio 2019 &nbsp;(926)</option>
	<option value='https://www.ilmeridianonews.it/2019/04/'> Aprile 2019 &nbsp;(717)</option>
	<option value='https://www.ilmeridianonews.it/2019/03/'> Marzo 2019 &nbsp;(785)</option>
	<option value='https://www.ilmeridianonews.it/2019/02/'> Febbraio 2019 &nbsp;(758)</option>
	<option value='https://www.ilmeridianonews.it/2019/01/'> Gennaio 2019 &nbsp;(828)</option>
	<option value='https://www.ilmeridianonews.it/2018/12/'> Dicembre 2018 &nbsp;(620)</option>
	<option value='https://www.ilmeridianonews.it/2018/11/'> Novembre 2018 &nbsp;(677)</option>
	<option value='https://www.ilmeridianonews.it/2018/10/'> Ottobre 2018 &nbsp;(754)</option>
	<option value='https://www.ilmeridianonews.it/2018/09/'> Settembre 2018 &nbsp;(608)</option>
	<option value='https://www.ilmeridianonews.it/2018/08/'> Agosto 2018 &nbsp;(398)</option>
	<option value='https://www.ilmeridianonews.it/2018/07/'> Luglio 2018 &nbsp;(682)</option>
	<option value='https://www.ilmeridianonews.it/2018/06/'> Giugno 2018 &nbsp;(731)</option>
	<option value='https://www.ilmeridianonews.it/2018/05/'> Maggio 2018 &nbsp;(789)</option>
	<option value='https://www.ilmeridianonews.it/2018/04/'> Aprile 2018 &nbsp;(687)</option>
	<option value='https://www.ilmeridianonews.it/2018/03/'> Marzo 2018 &nbsp;(798)</option>
	<option value='https://www.ilmeridianonews.it/2018/02/'> Febbraio 2018 &nbsp;(698)</option>
	<option value='https://www.ilmeridianonews.it/2018/01/'> Gennaio 2018 &nbsp;(647)</option>
	<option value='https://www.ilmeridianonews.it/2017/12/'> Dicembre 2017 &nbsp;(684)</option>
	<option value='https://www.ilmeridianonews.it/2017/11/'> Novembre 2017 &nbsp;(714)</option>
	<option value='https://www.ilmeridianonews.it/2017/10/'> Ottobre 2017 &nbsp;(668)</option>
	<option value='https://www.ilmeridianonews.it/2017/09/'> Settembre 2017 &nbsp;(696)</option>
	<option value='https://www.ilmeridianonews.it/2017/08/'> Agosto 2017 &nbsp;(478)</option>
	<option value='https://www.ilmeridianonews.it/2017/07/'> Luglio 2017 &nbsp;(783)</option>
	<option value='https://www.ilmeridianonews.it/2017/06/'> Giugno 2017 &nbsp;(795)</option>
	<option value='https://www.ilmeridianonews.it/2017/05/'> Maggio 2017 &nbsp;(805)</option>
	<option value='https://www.ilmeridianonews.it/2017/04/'> Aprile 2017 &nbsp;(806)</option>
	<option value='https://www.ilmeridianonews.it/2017/03/'> Marzo 2017 &nbsp;(822)</option>
	<option value='https://www.ilmeridianonews.it/2017/02/'> Febbraio 2017 &nbsp;(606)</option>
	<option value='https://www.ilmeridianonews.it/2017/01/'> Gennaio 2017 &nbsp;(642)</option>
	<option value='https://www.ilmeridianonews.it/2016/12/'> Dicembre 2016 &nbsp;(594)</option>
	<option value='https://www.ilmeridianonews.it/2016/11/'> Novembre 2016 &nbsp;(608)</option>
	<option value='https://www.ilmeridianonews.it/2016/10/'> Ottobre 2016 &nbsp;(505)</option>
	<option value='https://www.ilmeridianonews.it/2016/09/'> Settembre 2016 &nbsp;(538)</option>
	<option value='https://www.ilmeridianonews.it/2016/08/'> Agosto 2016 &nbsp;(335)</option>
	<option value='https://www.ilmeridianonews.it/2016/07/'> Luglio 2016 &nbsp;(599)</option>
	<option value='https://www.ilmeridianonews.it/2016/06/'> Giugno 2016 &nbsp;(589)</option>
	<option value='https://www.ilmeridianonews.it/2016/05/'> Maggio 2016 &nbsp;(669)</option>
	<option value='https://www.ilmeridianonews.it/2016/04/'> Aprile 2016 &nbsp;(641)</option>
	<option value='https://www.ilmeridianonews.it/2016/03/'> Marzo 2016 &nbsp;(659)</option>
	<option value='https://www.ilmeridianonews.it/2016/02/'> Febbraio 2016 &nbsp;(536)</option>
	<option value='https://www.ilmeridianonews.it/2016/01/'> Gennaio 2016 &nbsp;(476)</option>
	<option value='https://www.ilmeridianonews.it/2015/12/'> Dicembre 2015 &nbsp;(557)</option>
	<option value='https://www.ilmeridianonews.it/2015/11/'> Novembre 2015 &nbsp;(389)</option>
	<option value='https://www.ilmeridianonews.it/2015/10/'> Ottobre 2015 &nbsp;(346)</option>
	<option value='https://www.ilmeridianonews.it/2015/09/'> Settembre 2015 &nbsp;(311)</option>
	<option value='https://www.ilmeridianonews.it/2015/08/'> Agosto 2015 &nbsp;(144)</option>
	<option value='https://www.ilmeridianonews.it/2015/07/'> Luglio 2015 &nbsp;(263)</option>
	<option value='https://www.ilmeridianonews.it/2015/06/'> Giugno 2015 &nbsp;(206)</option>
	<option value='https://www.ilmeridianonews.it/2015/05/'> Maggio 2015 &nbsp;(253)</option>
	<option value='https://www.ilmeridianonews.it/2015/04/'> Aprile 2015 &nbsp;(257)</option>
	<option value='https://www.ilmeridianonews.it/2015/03/'> Marzo 2015 &nbsp;(241)</option>
	<option value='https://www.ilmeridianonews.it/2015/02/'> Febbraio 2015 &nbsp;(233)</option>
	<option value='https://www.ilmeridianonews.it/2015/01/'> Gennaio 2015 &nbsp;(204)</option>
	<option value='https://www.ilmeridianonews.it/2014/12/'> Dicembre 2014 &nbsp;(194)</option>
	<option value='https://www.ilmeridianonews.it/2014/11/'> Novembre 2014 &nbsp;(237)</option>
	<option value='https://www.ilmeridianonews.it/2014/10/'> Ottobre 2014 &nbsp;(226)</option>
	<option value='https://www.ilmeridianonews.it/2014/09/'> Settembre 2014 &nbsp;(200)</option>
	<option value='https://www.ilmeridianonews.it/2014/08/'> Agosto 2014 &nbsp;(79)</option>
	<option value='https://www.ilmeridianonews.it/2014/07/'> Luglio 2014 &nbsp;(188)</option>
	<option value='https://www.ilmeridianonews.it/2014/06/'> Giugno 2014 &nbsp;(200)</option>
	<option value='https://www.ilmeridianonews.it/2014/05/'> Maggio 2014 &nbsp;(223)</option>
	<option value='https://www.ilmeridianonews.it/2014/04/'> Aprile 2014 &nbsp;(207)</option>
	<option value='https://www.ilmeridianonews.it/2014/03/'> Marzo 2014 &nbsp;(239)</option>
	<option value='https://www.ilmeridianonews.it/2014/02/'> Febbraio 2014 &nbsp;(229)</option>
	<option value='https://www.ilmeridianonews.it/2014/01/'> Gennaio 2014 &nbsp;(239)</option>
	<option value='https://www.ilmeridianonews.it/2013/12/'> Dicembre 2013 &nbsp;(231)</option>
	<option value='https://www.ilmeridianonews.it/2013/11/'> Novembre 2013 &nbsp;(253)</option>
	<option value='https://www.ilmeridianonews.it/2013/10/'> Ottobre 2013 &nbsp;(244)</option>
	<option value='https://www.ilmeridianonews.it/2013/09/'> Settembre 2013 &nbsp;(231)</option>
	<option value='https://www.ilmeridianonews.it/2013/08/'> Agosto 2013 &nbsp;(111)</option>
	<option value='https://www.ilmeridianonews.it/2013/07/'> Luglio 2013 &nbsp;(194)</option>
	<option value='https://www.ilmeridianonews.it/2013/06/'> Giugno 2013 &nbsp;(253)</option>
	<option value='https://www.ilmeridianonews.it/2013/05/'> Maggio 2013 &nbsp;(150)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-6" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</section>                            
                                                            <section id="bd-aboutme-widget-4" class="bd-aboutme-widget widget widget-area-first widget-footer">
        
                    <div class="about-me-text">Sede della Redazione: via Aniello Palumbo n°57 C/o Borgo Meridiano, Giugliano in Campania | Email <a href="/cdn-cgi/l/email-protection#24564140455e4d4b4a41644d484941564d404d454a4b4a4153570a4d50"><span class="__cf_email__" data-cfemail="a0d2c5c4c1dac9cfcec5e0c9cccdc5d2c9c4c9c1cecfcec5d7d38ec9d4">[email&#160;protected]</span></a></div>
        

        
        </section>                            
                                                                </div>
                </div><!-- .container-main -->
            </div><!-- .bdayh-wrap -->
        </footer>
    <!-- #footer -->

            <div class="cf"></div>
        <div id="footer-bottom" class="footer-bottom">
            <div class="bdayh-wrap">
                <div class="bdayh-inner">

                                            <div class="footer-left">
                            Copyright © 2020 - Il Meridiano News - <a href=" http://www.ilmeridianonews.it/privacy/">Privacy Policy</a>                        </div>
                    <!-- .footer-left-->

                    <!-- .footer-right-->

                </div>
            </div>
        </div>
    <!-- #footer-bottom -->
    </div><!-- .inner-wrapper -->
</div><!-- #page -->
</div><!-- .page-outer -->

    <i id="go-top" class="fa fa-angle-up"></i>

    <div id="reading-position-indicator"></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
</script><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ilmeridianonews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmeridianonews.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.ilmeridianonews.it/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js'></script>
<script type='text/javascript' src='https://www.ilmeridianonews.it/wp-content/themes/magic-mag/js/all-min.js'></script>
<script type='text/javascript' src='https://www.ilmeridianonews.it/wp-content/themes/magic-mag/js/sticky-min.js'></script>
<script type='text/javascript' src='https://www.ilmeridianonews.it/wp-content/themes/magic-mag/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"is_singular":"1","post_reading_position_indicator":"","sticky_sidebar":"1","imgScroll":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmeridianonews.it/wp-content/themes/magic-mag/js/main.js'></script>
<script type='text/javascript' src='https://www.ilmeridianonews.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.ilmeridianonews.it/wp-content/themes/magic-mag/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.ilmeridianonews.it/wp-includes/js/wp-embed.min.js'></script>


</body>
</html>