<!doctype html>
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.ilmeridianonews.it/xmlrpc.php">
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16491620-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-16491620-1');
</script>
<script src="https://track.eadv.it/ilmeridianonews.it.php"></script>
<title>Mugnano, Sarnataro accusato sui social: la dichiarazione del Sindaco &#8211; Il Meridiano News</title><link rel="stylesheet" id="siteground-optimizer-combined-css-74e2ab28197dc3260d5ed27efdd36fb4" href="https://www.ilmeridianonews.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-74e2ab28197dc3260d5ed27efdd36fb4.css" media="all" />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Il Meridiano News &raquo; Feed" href="https://www.ilmeridianonews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Meridiano News &raquo; Feed dei commenti" href="https://www.ilmeridianonews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Meridiano News &raquo; Mugnano, Sarnataro accusato sui social: la dichiarazione del Sindaco Feed dei commenti" href="https://www.ilmeridianonews.it/2020/07/mugnano-sarnataro-accusato-sui-social-la-dichiarazione-del-sindaco/feed/" />



<link rel='stylesheet' id='bdayhFontAwesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />




<script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"227372","ajaxurl":"https:\/\/www.ilmeridianonews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmeridianonews.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.ilmeridianonews.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.ilmeridianonews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilmeridianonews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilmeridianonews.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Si impossessava della refurtiva e depistava le indagini: arrestato carabiniere' href='https://www.ilmeridianonews.it/2020/07/si-impossessava-della-refurtiva-e-depistava-le-indagini-arrestato-carabiniere/' />
<link rel='next' title='Chiede di indossare la mascherina sul bus: autista preso a sassate nel napoletano' href='https://www.ilmeridianonews.it/2020/07/chiede-di-indossare-la-mascherina-sul-bus-autista-preso-a-sassate-nel-napoletano/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.ilmeridianonews.it/2020/07/mugnano-sarnataro-accusato-sui-social-la-dichiarazione-del-sindaco/" />
<link rel='shortlink' href='https://www.ilmeridianonews.it/?p=227372' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilmeridianonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmeridianonews.it%2F2020%2F07%2Fmugnano-sarnataro-accusato-sui-social-la-dichiarazione-del-sindaco%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilmeridianonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmeridianonews.it%2F2020%2F07%2Fmugnano-sarnataro-accusato-sui-social-la-dichiarazione-del-sindaco%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6.4 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:1106px; }
	.b-1 { margin:0px 0px 0px 0px; }
	.g-2 { min-width:10px; max-width:640px; margin: 0 auto; }
	.b-2 { margin:10px 10px 0px 10px; }
	.g-3 { min-width:0px; max-width:300px; }
	.b-3 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="shortcut icon" href="https://www.ilmeridianonews.it/wp-content/uploads/2016/05/16.png" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="https://www.ilmeridianonews.it/wp-content/uploads/2016/05/57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ilmeridianonews.it/wp-content/uploads/2016/05/114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.ilmeridianonews.it/wp-content/uploads/2016/05/72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ilmeridianonews.it/wp-content/uploads/2016/05/144.png" />
<style type="text/css" media='screen'>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</style><script type="text/javascript">
var templateDir = 'https://www.ilmeridianonews.it/wp-content/themes/magic-mag';
</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!-- START - Open Graph and Twitter Card Tags 3.0.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Il Meridiano News"/>
  <meta property="og:title" content="Mugnano, Sarnataro accusato sui social: la dichiarazione del Sindaco"/>
  <meta property="og:url" content="https://www.ilmeridianonews.it/2020/07/mugnano-sarnataro-accusato-sui-social-la-dichiarazione-del-sindaco/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Il primo cittadino: &quot;Ancora una volta il consigliere Verrazzo ha perso una buona occasione per tacere e non dire falsità.&quot;"/>
  <meta property="og:image" content="https://www.ilmeridianonews.it/wp-content/uploads/2017/03/sarnataro-1.jpg"/>
  <meta property="og:image:url" content="https://www.ilmeridianonews.it/wp-content/uploads/2017/03/sarnataro-1.jpg"/>
  <meta property="og:image:secure_url" content="https://www.ilmeridianonews.it/wp-content/uploads/2017/03/sarnataro-1.jpg"/>
  <meta property="og:image:width" content="888"/>
  <meta property="og:image:height" content="499"/>
  <meta property="article:published_time" content="2020-07-24T11:47:36+02:00"/>
  <meta property="article:modified_time" content="2020-07-24T11:47:55+02:00" />
  <meta property="og:updated_time" content="2020-07-24T11:47:55+02:00" />
  <meta property="article:section" content="Area Nord"/>
  <meta property="article:section" content="Attualità"/>
  <meta property="article:section" content="Comunicati Stampa"/>
  <meta property="article:section" content="Mugnano"/>
  <meta property="article:author" content="http://www.facebook.com/ilmeridiano.redazione"/>
  <meta property="article:publisher" content="https://www.facebook.com/IlMeridianoNews/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Mugnano, Sarnataro accusato sui social: la dichiarazione del Sindaco"/>
  <meta itemprop="headline" content="Mugnano, Sarnataro accusato sui social: la dichiarazione del Sindaco"/>
  <meta itemprop="description" content="Il primo cittadino: &quot;Ancora una volta il consigliere Verrazzo ha perso una buona occasione per tacere e non dire falsità.&quot;"/>
  <meta itemprop="image" content="https://www.ilmeridianonews.it/wp-content/uploads/2017/03/sarnataro-1.jpg"/>
  <meta itemprop="datePublished" content="2020-07-24"/>
  <meta itemprop="dateModified" content="2020-07-24T11:47:55+02:00" />
  <meta itemprop="author" content="redazione"/>
  <!--<meta itemprop="publisher" content="Il Meridiano News"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Mugnano, Sarnataro accusato sui social: la dichiarazione del Sindaco"/>
  <meta name="twitter:url" content="https://www.ilmeridianonews.it/2020/07/mugnano-sarnataro-accusato-sui-social-la-dichiarazione-del-sindaco/"/>
  <meta name="twitter:description" content="Il primo cittadino: &quot;Ancora una volta il consigliere Verrazzo ha perso una buona occasione per tacere e non dire falsità.&quot;"/>
  <meta name="twitter:image" content="https://www.ilmeridianonews.it/wp-content/uploads/2017/03/sarnataro-1.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.0.0 -->
	
<style type="text/css">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</style></head>

<body id="top" class="post-template-default single single-post postid-227372 single-format-standard singular il-meridiano-news bd on-lightbox on-mobile-menu">



<div class="page-outer">
	
    <div class="bg-cover"></div>

            <aside class="bd-MobileSiderbar">

            
            <div id="mobile-menu">

                                    <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="nav-menu main-default-menu"><li id="menu-item-27669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27669"><a href="https://www.ilmeridianonews.it">Home</a></li>
<li id="menu-item-1776" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1776"><a href="https://www.ilmeridianonews.it/category/attualita/">Attualità</a></li>
<li id="menu-item-1777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1777"><a href="https://www.ilmeridianonews.it/category/ck87-cronaca/">Cronaca</a></li>
<li id="menu-item-1781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1781"><a href="https://www.ilmeridianonews.it/category/ck88-politica/">Politica</a></li>
<li id="menu-item-1778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1778"><a href="https://www.ilmeridianonews.it/category/ck92-cultura/">Cultura</a></li>
<li id="menu-item-1779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1779"><a href="https://www.ilmeridianonews.it/category/economia/">Economia</a></li>
<li id="menu-item-1780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1780"><a href="https://www.ilmeridianonews.it/category/eventi-2/">Eventi</a></li>
<li id="menu-item-1782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1782"><a href="https://www.ilmeridianonews.it/category/sport/">Sport</a></li>
<li id="menu-item-18751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18751"><a href="https://www.ilmeridianonews.it/redazione/">Redazione</a></li>
<li id="menu-item-18750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18750"><a href="https://www.ilmeridianonews.it/contatti/">Contatti</a></li>
<li id="menu-item-209124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209124"><a href="https://www.ilmeridianonews.it/pubblicita/">Pubblicità</a></li>
</ul></div>                
                
            </div>

            
        </aside>
    
<div id="page" class=" boxed ">
    <div class="inner-wrapper">

        
            <div id="topbar" class="topbar top-light">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">

                <span class="today-date"> 24 Luglio 2020</span>
                                    <div id="top-menu-mob" class="top-menu-mob">
                        <div class="top-mob-btn">
                            <i class="fa fa-bars"></i>
                        </div><!-- .top-mob-btn -->

                        <div class="top-menu-drop">
                            <div class="top-menu-drop-content">

                                                                    <div class="menu-citta-container"><ul id="menu-citta" class="nav-menu"><li id="menu-item-27647" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-27647"><a href="https://www.ilmeridianonews.it/category/area-nord/">Area Nord</a>
<ul class="sub-menu">
	<li id="menu-item-28122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28122"><a href="https://www.ilmeridianonews.it/category/giugliano-2/">Giugliano</a></li>
	<li id="menu-item-22528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22528"><a href="https://www.ilmeridianonews.it/category/fascia-costiera-2/">Fascia Costiera</a></li>
	<li id="menu-item-28124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28124"><a href="https://www.ilmeridianonews.it/category/villaricca-2/">Villaricca</a></li>
	<li id="menu-item-28121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28121"><a href="https://www.ilmeridianonews.it/category/melito-2/">Melito</a></li>
	<li id="menu-item-28125" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28125"><a href="https://www.ilmeridianonews.it/category/mugnano-2/">Mugnano</a></li>
	<li id="menu-item-28123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28123"><a href="https://www.ilmeridianonews.it/category/marano-2/">Marano</a></li>
	<li id="menu-item-28126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28126"><a href="https://www.ilmeridianonews.it/category/qualiano-2/">Qualiano</a></li>
</ul>
</li>
<li id="menu-item-79058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79058"><a href="https://www.ilmeridianonews.it/category/casoria/">Casoria</a></li>
<li id="menu-item-79061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79061"><a href="https://www.ilmeridianonews.it/category/afragola/">Afragola</a></li>
<li id="menu-item-79062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79062"><a href="https://www.ilmeridianonews.it/category/frattamaggiore/">Frattamaggiore</a></li>
<li id="menu-item-79204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79204"><a href="https://www.ilmeridianonews.it/category/aversa/">Aversa</a></li>
<li id="menu-item-17250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17250"><a href="https://www.ilmeridianonews.it/category/agro-aversano/">Casertano</a></li>
<li id="menu-item-17251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17251"><a href="https://www.ilmeridianonews.it/category/area-flegrea-2/">Area Flegrea</a></li>
<li id="menu-item-17252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17252"><a href="https://www.ilmeridianonews.it/category/altre-citta/">Altre città</a></li>
</ul></div>                                
                            </div><!-- .top-menu-drop-content -->
                        </div><!-- .top-menu-drop -->

                    </div><!-- .top-menu-mob -->

                    <div class="top-menu" id="top-menu">
                                                    <ul id="nav-menu" class="nav-menu">
                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-27647"><a href="https://www.ilmeridianonews.it/category/area-nord/">Area Nord</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28122"><a href="https://www.ilmeridianonews.it/category/giugliano-2/">Giugliano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22528"><a href="https://www.ilmeridianonews.it/category/fascia-costiera-2/">Fascia Costiera</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28124"><a href="https://www.ilmeridianonews.it/category/villaricca-2/">Villaricca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28121"><a href="https://www.ilmeridianonews.it/category/melito-2/">Melito</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28125"><a href="https://www.ilmeridianonews.it/category/mugnano-2/">Mugnano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28123"><a href="https://www.ilmeridianonews.it/category/marano-2/">Marano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28126"><a href="https://www.ilmeridianonews.it/category/qualiano-2/">Qualiano</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79058"><a href="https://www.ilmeridianonews.it/category/casoria/">Casoria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79061"><a href="https://www.ilmeridianonews.it/category/afragola/">Afragola</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79062"><a href="https://www.ilmeridianonews.it/category/frattamaggiore/">Frattamaggiore</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79204"><a href="https://www.ilmeridianonews.it/category/aversa/">Aversa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17250"><a href="https://www.ilmeridianonews.it/category/agro-aversano/">Casertano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17251"><a href="https://www.ilmeridianonews.it/category/area-flegrea-2/">Area Flegrea</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17252"><a href="https://www.ilmeridianonews.it/category/altre-citta/">Altre città</a></li>
                                                            </ul>

                        
                    </div><!-- .top-menu -->
                
                                

                                    <div class="top-search">
                        <div class="search-btn">
                            <i class="fa fa-search"></i>
                        </div><!-- .search-btn -->

                        <div class="search-dropdown">
                            <div class="top-search-content">
                                        <form role="search" method="get" class="search-form" action="https://www.ilmeridianonews.it/">
            <button><i class='fa fa-search'></i></button>
            <input type="search" class="search-field search-live" id="s-header" placeholder="Search" value="" name="s"  />
        </form>
                                </div>
                        </div><!-- .search-dropdown -->
                    </div><!-- .top-search -->

                                <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/IlMeridianoNews" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/ilmeridianonews" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCkw-C3D12fbw1sL_xuupK2w" target="_blank"><i class="fa fa-youtube"></i></a>
<a class=" si-rss" title="Rss" href="https://www.ilmeridianonews.it/rss" target="_blank"><i class="fa fa-rss"></i></a>
</div>            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #topbar -->
    
    <header id="header" class="logo-center" role="banner">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                                    <a class="bd-ClickOpen bd-ClickAOpen" href="#"><span></span></a>
                <div class="themequote quoteleft">

									<span class="img">

						<div class="g g-6"><div class="g-single a-15"><a href="https://www.facebook.com/gruppofontanella/"><img src="https://www.ilmeridianonews.it/wp-content/uploads/2019/10/fontamanchette.png" /></a></div></div>				</span>

											</div> <div class="themequote quoteright">

									<span class="img">

						<div class="g g-6"><div class="g-single a-15"><a href="https://www.facebook.com/gruppofontanella/"><img src="https://www.ilmeridianonews.it/wp-content/uploads/2019/10/fontamanchette.png" /></a></div></div>					</span>

			</div>
                
    <div class="logo" style="margin:auto auto auto auto">
        <h2 class="site-title">                                <a href="https://www.ilmeridianonews.it/" rel="home">
                <img src="https://www.ilmeridianonews.it/wp-content/uploads/2016/05/LOGOMERI1.png" alt="Il Meridiano News" />
            </a>
                    <script>jQuery(document).ready(function($) { var retina = window.devicePixelRatio > 1 ? true : false; if( retina ) { jQuery('#theme-header .bd-logo img').attr('src', 'http://www.ilmeridianonews.it/wp-content/uploads/2016/05/LOGOMERI2.png'); jQuery('#theme-header .bd-logo img').attr('width', '375'); } });</script>
                        </h2>    </div><!-- End Logo -->
				<br/>
				<div class="bdayh-wrap2"><a href="https://www.ilmeridianonews.it/tag/coronavirus/"><h3><center>
					
					<b><font color="#ffffff">Ultime news sul Coronavirus » </font><img src="https://www.ilmeridianonews.it/wp-content/uploads/2020/03/pino6.gif" width="15" height="15"></center></b> </a></h3></div>
                <div id="header-ads" class="header-ads">
            
                <center><div class="g g-1"><div class="g-col b-1 a-23"><center><a href="https://www.reteo.it/shop/"><img src="https://www.ilmeridianonews.it/wp-content/uploads/2020/03/banner_centrale_meridiano_reteo_donazioni.jpg"></a></center></div></div></center>
                    </div>
            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </header><div class="cf"></div><!-- #header -->

    <nav id="navigation" class="navigation primary-menu-light bd-no-border-color">

        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                <div id="nav-menu" class="nav-menu">
                    <div class="primary-menu">
                        
                            
                            <div class="menu-mainmenu-container"><ul id="menu-primary" class=""><li id="menu-item-27669" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home bd_depth- bd_menu_item " ><a href="https://www.ilmeridianonews.it">  <span class="menu-label" style="" >Home</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-1776" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_menu_item " ><a href="https://www.ilmeridianonews.it/category/attualita/">  <span class="menu-label" style="" >Attualità</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-1777" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.ilmeridianonews.it/category/ck87-cronaca/">  <span class="menu-label" style="" >Cronaca</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-1781" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.ilmeridianonews.it/category/ck88-politica/">  <span class="menu-label" style="" >Politica</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-1778" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.ilmeridianonews.it/category/ck92-cultura/">  <span class="menu-label" style="" >Cultura</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-1779" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.ilmeridianonews.it/category/economia/">  <span class="menu-label" style="" >Economia</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-1780" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.ilmeridianonews.it/category/eventi-2/">  <span class="menu-label" style="" >Eventi</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-1782" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.ilmeridianonews.it/category/sport/">  <span class="menu-label" style="" >Sport</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-18751" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="https://www.ilmeridianonews.it/redazione/">  <span class="menu-label" style="" >Redazione</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-18750" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="https://www.ilmeridianonews.it/contatti/">  <span class="menu-label" style="" >Contatti</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-209124" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="https://www.ilmeridianonews.it/pubblicita/">  <span class="menu-label" style="" >Pubblicità</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
</ul></div>                                            </div>

                    
                </div><!-- #nav-menu -->
            </div>
        </div>

    </nav><div class="cf"></div><!-- #navigation -->

    
    
    
    <div id="main" class="main">
        <div class="bdayh-wrap">
            <div class="container-main">
                <div class="bdayh-inner">
                    <div id="content" class="content" role="main">
    <div class="cf"></div>
    
        <article id="post-227372" class="post-id post-227372 post type-post status-publish format-standard has-post-thumbnail hentry category-area-nord category-attualita category-comunicati-stampa category-mugnano-2"  itemscope itemtype="http://schema.org/Article">

            <div id="post-header-bd" class="post-header-bd">
                                    <div class="entry-crumbs">
                        <span></span><div class="vbreadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Home"><meta itemprop="url" content="https://www.ilmeridianonews.it/"><a href="https://www.ilmeridianonews.it/" class="home" >Home</a></div><div class="vbreadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Area Nord"><meta itemprop="url" content="https://www.ilmeridianonews.it/category/area-nord/"><a  href="https://www.ilmeridianonews.it/category/area-nord/" title="Area Nord">Area Nord</a></div>	                    <div class="vbreadcrumb">
                            Mugnano, Sarnataro accusato sui social: la dichiarazione del Sindaco                        </div>
                    </div><!-- .entry-crumbs -->
                                <header>
                    <h1 class="entry-title">Mugnano, Sarnataro accusato sui social: la dichiarazione del Sindaco</h1>					<h2 class="excerpt-title"><p>Il primo cittadino: &#8220;Ancora una volta il consigliere Verrazzo ha perso una buona occasione per tacere e non dire falsità.&#8221;</p>
</h2>
                        <div class="meta-info">

                    <div class="post-author-bd">
                By <a href="https://www.ilmeridianonews.it/author/redazione/" title="">redazione </a>
            </div><!-- .post-author-bd -->
        
                    <div class="post-date-bd">
                - <span>24 Luglio 2020</span>            </div> <!-- .post-date-bd -->
        
        
        
        
                    <div class="post-twitter-bd">
                            </div> <!-- .post-twitter-bd -->
        
    </div><!-- .meta-info -->
                    
<script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
            load('https://apis.google.com/js/plusone.js', 		'gplus1js');
            load('//platform.twitter.com/widgets.js', 			'tweetjs' );
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>


<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('https://www.facebook.com/sharer.php?u=https://www.ilmeridianonews.it/2020/07/mugnano-sarnataro-accusato-sui-social-la-dichiarazione-del-sindaco/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://www.ilmeridianonews.it/2020/07/mugnano-sarnataro-accusato-sui-social-la-dichiarazione-del-sindaco/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('https://twitter.com/share?url=https://www.ilmeridianonews.it/2020/07/mugnano-sarnataro-accusato-sui-social-la-dichiarazione-del-sindaco/&amp;text=Mugnano,%20Sarnataro%20accusato%20sui%20social:%20la%20dichiarazione%20del%20Sindaco','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://www.ilmeridianonews.it/2020/07/mugnano-sarnataro-accusato-sui-social-la-dichiarazione-del-sindaco/&amp;text=Mugnano,%20Sarnataro%20accusato%20sui%20social:%20la%20dichiarazione%20del%20Sindaco">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
        
        
        
        
        
	    <li class="whatsapp">
		    <a href="whatsapp://send?text=Il+primo+cittadino%3A+%22Ancora+una+volta+il+consigliere+Verrazzo+ha+perso+una+buona+occasione+per+tacere+e+non+dire+falsit%C3%A0.%22%20-%20https%3A%2F%2Fwww.ilmeridianonews.it%2F2020%2F07%2Fmugnano-sarnataro-accusato-sui-social-la-dichiarazione-del-sindaco%2F" ><i class="fa fa-whatsapp"></i></a>	    </li>

	    <li class="telegram" style="display: none">
		    <a href="tg://msg?text=Il+primo+cittadino%3A+%22Ancora+una+volta+il+consigliere+Verrazzo+ha+perso+una+buona+occasione+per+tacere+e+non+dire+falsit%C3%A0.%22%20-%20https%3A%2F%2Fwww.ilmeridianonews.it%2F2020%2F07%2Fmugnano-sarnataro-accusato-sui-social-la-dichiarazione-del-sindaco%2F" ><i class="fa fa-telegram"></i></a>	    </li>
    </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->                </header>
            </div><!-- .post-header-bd -->
            <div class="post-content-bd">
                <div id="articleTop-ads" class="articleTop-ads">
            
                <!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! -->
<br/>
<!-- Either there are no banners, they are disabled or none qualified for this location! -->

                    </div>
                
                
                        <div class="post-featured" id="post-featured">
                <div class="post-featured-image-bd">
                                        <figure>
                                                    <a href="https://www.ilmeridianonews.it/wp-content/uploads/2017/03/sarnataro-1.jpg" rel="bookmark">
                                <img width="660" height="330" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ilmeridianonews.it/wp-content/uploads/2017/03/sarnataro-1-660x330.jpg" class="lazyload attachment-bd-normal size-bd-normal wp-post-image" alt="mugnano" /><noscript><img width="660" height="330" src="https://www.ilmeridianonews.it/wp-content/uploads/2017/03/sarnataro-1-660x330.jpg" class="lazyload attachment-bd-normal size-bd-normal wp-post-image" alt="mugnano" /></noscript>                            </a>
                                            </figure>
                </div>
            </div><div class="cf"></div><!-- #post-featured -->
                            <p><strong>MUGNANO &#8211;</strong> In merito alle accuse rivolte dal consigliere di opposizione Verrazzo sui social, il sindaco Luigi Sarnataro chiarisce quanto segue:</p>
<div dir="auto">“Ancora una volta il consigliere Renato Verrazzo, il quale 3 mesi fa ha cambiato casacca tradendo gli elettori che 5 anni fa lo votarono a sostegno del sottoscritto, ha perso una buona occasione per tacere e non dire falsità. In merito alla vicenda dei bonus alimentari, i nostri uffici hanno già provveduto a liquidare tutti gli esercenti con le carte in regola. Solo i commercianti che non hanno ancora il D.U.R.C.(Documento Unico Regolarità Contributiva) in regola non sono stati liquidati. Diversamente non possiamo fare, mi auguro che il consigliere Verrazzo sappia che è vietato dalla legge fare il contrario.</div>
<div dir="auto"></div>
<div dir="auto">In merito poi al finanziamento ottenuto dalla Città Metropolitana per il progetto “Let’s think about Revolution”, ci sarebbe solo da essere contenti di come il nostro territorio, grazie al lavoro svolto dalla mia amministrazione, ottiene finanziamenti extra-comunali. Risorse che ci consentiranno di realizzare notevoli abbellimenti e opere d’arte a firma di pluripremiati artisti della nostra città, come Salvio Liccardo che con Nos Revolution realizza opere d’arte utilizzando materiali di scarto e rifiuti in generale e già premiato sia come personaggio dell’anno nella nostra città che alla biennale di Salerno, e il gruppo Let’s Think ormai famosissimo e di cui probabilmente tutti noi conosciamo le opere murarie, non ultima quella sulle mura della metro di Chiaiano.</div>
<div dir="auto"></div>
<div dir="auto">Quando abbiamo parlato di Rivoluzione Culturale, non tutti ci hanno compreso inizialmente ma è sempre più evidente la strada intrapresa. E anche per la futura compagine di governo, non ci sarà spazio per chi preferisce fare demagogia spicciola e populismo da 4 soldi, anziché lavorare produttivamente nell&#8217;interesse della città&#8221;.</div>
<div dir="auto"></div>
<div dir="auto">COMUNICATO STAMPA</div>
                
                
                <div id="articleBottom-ads" class="articleBottom-ads">
            
                <!-- Either there are no banners, they are disabled or none qualified for this location! -->
                    </div>            </div><!-- .post-content-bd -->
            <footer>
                                
                                    <div class="cf"></div>
                    <div class="post-nav-links">
                        <div class="post-nav-prev">
                            <a href="https://www.ilmeridianonews.it/2020/07/si-impossessava-della-refurtiva-e-depistava-le-indagini-arrestato-carabiniere/" rel="prev"><span>Previous article</span> Si impossessava della refurtiva e depistava le indagini: arrestato carabiniere</a>                        </div>
                        <div class="post-nav-next">
                            <a href="https://www.ilmeridianonews.it/2020/07/chiede-di-indossare-la-mascherina-sul-bus-autista-preso-a-sassate-nel-napoletano/" rel="next"><span>Next article</span> Chiede di indossare la mascherina sul bus: autista preso a sassate nel napoletano</a>                        </div>
                    </div>

                    <div class="cf"></div>
                    <!-- .post-nav-links -->
                
                
                        <div class="cf"></div>
        <div class="post-related-bd">
            <div class="title-bd">
                <h3>
                    Related Posts                </h3>
            </div><!-- .title-bd -->

            <section id="related-posts">
                <div class="related-inner">
                    
                        <div class="related-row">
                        <div data-val="227385" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.ilmeridianonews.it/2020/07/lite-finisce-nel-sangue-23enne-picchiato-e-ferito-con-un-coltello-corsa-in-ospedale/" rel="bookmark">
                                        <img width="331" height="219" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ilmeridianonews.it/wp-content/uploads/2020/07/lite-1-331x219.jpg" class="lazyload attachment-bd-large size-bd-large wp-post-image" alt="" /><noscript><img width="331" height="219" src="https://www.ilmeridianonews.it/wp-content/uploads/2020/07/lite-1-331x219.jpg" class="lazyload attachment-bd-large size-bd-large wp-post-image" alt="" /></noscript>                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3  class="entry-title"><a  href="https://www.ilmeridianonews.it/2020/07/lite-finisce-nel-sangue-23enne-picchiato-e-ferito-con-un-coltello-corsa-in-ospedale/" title="Lite finisce nel sangue, 23enne picchiato e ferito con un coltello: corsa in ospedale" rel="bookmark">Lite finisce nel sangue, 23enne picchiato e ferito con un coltello: corsa in ospedale</a></h3>
                                <span class="ws-info"><span>24 Luglio 2020</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="227384" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.ilmeridianonews.it/2020/07/giornata-in-memoria-delle-vittime-del-covid-ce-lok-della-camera-sara-il-18-marzo/" rel="bookmark">
                                        <img width="331" height="219" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ilmeridianonews.it/wp-content/uploads/2020/07/coronavirus-13-331x219.jpg" class="lazyload attachment-bd-large size-bd-large wp-post-image" alt="" data-srcset="https://www.ilmeridianonews.it/wp-content/uploads/2020/07/coronavirus-13-331x219.jpg 331w, https://www.ilmeridianonews.it/wp-content/uploads/2020/07/coronavirus-13.jpg 1024w" sizes="(max-width: 331px) 100vw, 331px" /><noscript><img width="331" height="219" src="https://www.ilmeridianonews.it/wp-content/uploads/2020/07/coronavirus-13-331x219.jpg" class="lazyload attachment-bd-large size-bd-large wp-post-image" alt="" srcset="https://www.ilmeridianonews.it/wp-content/uploads/2020/07/coronavirus-13-331x219.jpg 331w, https://www.ilmeridianonews.it/wp-content/uploads/2020/07/coronavirus-13.jpg 1024w" sizes="(max-width: 331px) 100vw, 331px" /></noscript>                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3  class="entry-title"><a  href="https://www.ilmeridianonews.it/2020/07/giornata-in-memoria-delle-vittime-del-covid-ce-lok-della-camera-sara-il-18-marzo/" title="Giornata in memoria delle vittime del Covid, c&#8217;è l&#8217;ok della Camera: sarà il 18 marzo" rel="bookmark">Giornata in memoria delle vittime del Covid, c&#8217;è l&#8217;ok della Camera: sarà il 18 marzo</a></h3>
                                <span class="ws-info"><span>24 Luglio 2020</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="227375" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.ilmeridianonews.it/2020/07/truffa-della-falsa-beneficenza-derubata-unanziana-2-uomini-in-manette/" rel="bookmark">
                                        <img width="331" height="219" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ilmeridianonews.it/wp-content/uploads/2020/07/anziana-9-331x219.jpg" class="lazyload attachment-bd-large size-bd-large wp-post-image" alt="" /><noscript><img width="331" height="219" src="https://www.ilmeridianonews.it/wp-content/uploads/2020/07/anziana-9-331x219.jpg" class="lazyload attachment-bd-large size-bd-large wp-post-image" alt="" /></noscript>                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3  class="entry-title"><a  href="https://www.ilmeridianonews.it/2020/07/truffa-della-falsa-beneficenza-derubata-unanziana-2-uomini-in-manette/" title="Truffa della falsa beneficenza, derubata un&#8217;anziana: 2 uomini in manette" rel="bookmark">Truffa della falsa beneficenza, derubata un&#8217;anziana: 2 uomini in manette</a></h3>
                                <span class="ws-info"><span>24 Luglio 2020</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                                                                </div>
            </section>

        </div>
        <div class="cf"></div>
        <!-- .post-related-bd -->
                </footer>
            
            
	        	        <span style="display: none;" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
				<meta itemprop="name" content="redazione">
			</span>
	        <meta itemprop="interactionCount" content="UserComments:0">
	        <meta itemprop="datePublished" content="2020-07-24T11:47:36+00:00">
	        <meta itemprop="dateModified" content="2020-07-24T11:47:36+00:00">
	        <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.ilmeridianonews.it/2020/07/mugnano-sarnataro-accusato-sui-social-la-dichiarazione-del-sindaco/">
			<span style="display: none;" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
				<span style="display: none;" itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="http://www.ilmeridianonews.it/wp-content/uploads/2016/05/LOGOMERI1.png">
				</span>
				<meta itemprop="name" content="Il Meridiano News">
			</span>
	        <meta itemprop="headline " content="Mugnano, Sarnataro accusato sui social: la dichiarazione del Sindaco">
			<span style="display: none;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.ilmeridianonews.it/wp-content/uploads/2017/03/sarnataro-1.jpg">
				<meta itemprop="width" content="1240">
				<meta itemprop="height" content="540">
			</span>
        </article>
                <div class="cf"></div>
</div><!-- #content -->
<div id="sidebar" class="theia_sticky">
    <div class="theiaStickySidebar">
    <section id="bd-recent-posts-3" class="single-widget widget widget-main bd-recent-posts"><div class="widget-title widget-sidebar-title"><h3 class="">Ultimissime</h3></div><div class="widget-posts-list">
                <div class="widget-story ws-post-first" role="article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.ilmeridianonews.it/2020/07/lite-finisce-nel-sangue-23enne-picchiato-e-ferito-con-un-coltello-corsa-in-ospedale/" rel="bookmark">
                                                            <img width="90" height="68" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ilmeridianonews.it/wp-content/uploads/2020/07/lite-1-90x68.jpg" class="lazyload attachment-bd-small size-bd-small wp-post-image" alt="" /><noscript><img width="90" height="68" src="https://www.ilmeridianonews.it/wp-content/uploads/2020/07/lite-1-90x68.jpg" class="lazyload attachment-bd-small size-bd-small wp-post-image" alt="" /></noscript>                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 class="entry-title">
                        <a href="https://www.ilmeridianonews.it/2020/07/lite-finisce-nel-sangue-23enne-picchiato-e-ferito-con-un-coltello-corsa-in-ospedale/" rel="bookmark">Lite finisce nel sangue, 23enne picchiato e ferito con un coltello: corsa in ospedale</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.ilmeridianonews.it/author/ciro/">Ciro De Liddo </a><span>24 Luglio 2020</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.ilmeridianonews.it/2020/07/giornata-in-memoria-delle-vittime-del-covid-ce-lok-della-camera-sara-il-18-marzo/" rel="bookmark">
                                                            <img width="90" height="68" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ilmeridianonews.it/wp-content/uploads/2020/07/coronavirus-13-90x68.jpg" class="lazyload attachment-bd-small size-bd-small wp-post-image" alt="" /><noscript><img width="90" height="68" src="https://www.ilmeridianonews.it/wp-content/uploads/2020/07/coronavirus-13-90x68.jpg" class="lazyload attachment-bd-small size-bd-small wp-post-image" alt="" /></noscript>                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 class="entry-title">
                        <a href="https://www.ilmeridianonews.it/2020/07/giornata-in-memoria-delle-vittime-del-covid-ce-lok-della-camera-sara-il-18-marzo/" rel="bookmark">Giornata in memoria delle vittime del Covid, c&#8217;è l&#8217;ok della Camera: sarà il 18 marzo</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.ilmeridianonews.it/author/redazione/">redazione </a><span>24 Luglio 2020</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.ilmeridianonews.it/2020/07/truffa-della-falsa-beneficenza-derubata-unanziana-2-uomini-in-manette/" rel="bookmark">
                                                            <img width="90" height="68" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ilmeridianonews.it/wp-content/uploads/2020/07/anziana-9-90x68.jpg" class="lazyload attachment-bd-small size-bd-small wp-post-image" alt="" /><noscript><img width="90" height="68" src="https://www.ilmeridianonews.it/wp-content/uploads/2020/07/anziana-9-90x68.jpg" class="lazyload attachment-bd-small size-bd-small wp-post-image" alt="" /></noscript>                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 class="entry-title">
                        <a href="https://www.ilmeridianonews.it/2020/07/truffa-della-falsa-beneficenza-derubata-unanziana-2-uomini-in-manette/" rel="bookmark">Truffa della falsa beneficenza, derubata un&#8217;anziana: 2 uomini in manette</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.ilmeridianonews.it/author/ciro/">Ciro De Liddo </a><span>24 Luglio 2020</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.ilmeridianonews.it/2020/07/napoletano-morto-in-colombia-da-bogota-assicurano-sara-fatta-giustizia/" rel="bookmark">
                                                            <img width="90" height="68" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ilmeridianonews.it/wp-content/uploads/2020/07/coronavirus-12-90x68.jpg" class="lazyload attachment-bd-small size-bd-small wp-post-image" alt="" /><noscript><img width="90" height="68" src="https://www.ilmeridianonews.it/wp-content/uploads/2020/07/coronavirus-12-90x68.jpg" class="lazyload attachment-bd-small size-bd-small wp-post-image" alt="" /></noscript>                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 class="entry-title">
                        <a href="https://www.ilmeridianonews.it/2020/07/napoletano-morto-in-colombia-da-bogota-assicurano-sara-fatta-giustizia/" rel="bookmark">Napoletano morto in Colombia, da Bogotà assicurano: &#8220;Sarà fatta giustizia&#8221;</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.ilmeridianonews.it/author/redazione/">redazione </a><span>24 Luglio 2020</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div></section><section id="bd-cate-posts-4" class="single-widget widget widget-main bd-cate-posts"><div class="widget-title widget-sidebar-title"><h3 class="">SPORT</h3></div><div class="widget-posts-fp-big">
                <div class="widget-story ws-post-first" role="article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.ilmeridianonews.it/2020/07/tardini-napoli-penalty-parma/" rel="bookmark">
                                                                                                <img width="331" height="219" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ilmeridianonews.it/wp-content/uploads/2020/07/214719333-71b5ff40-6cf4-49e6-a31b-a99127deed08-331x219.jpg" class="lazyload attachment-bd-large size-bd-large wp-post-image" alt="Parma amara per il Napoli" /><noscript><img width="331" height="219" src="https://www.ilmeridianonews.it/wp-content/uploads/2020/07/214719333-71b5ff40-6cf4-49e6-a31b-a99127deed08-331x219.jpg" class="lazyload attachment-bd-large size-bd-large wp-post-image" alt="Parma amara per il Napoli" /></noscript>                                    <div class="wsm-info">
                                                                                <h3 class="entry-title">
                                            <a href="https://www.ilmeridianonews.it/2020/07/tardini-napoli-penalty-parma/" rel="bookmark">Tardini amaro per gli azzurri. Il Napoli va K.O nel &#8220;penalty-day&#8221; di Parma</a>
                                        </h3>
                                        <span class="ws-info"><a class="widget-meta-author" href="https://www.ilmeridianonews.it/author/salvati/">Antonio Salvati </a><span>23 Luglio 2020</span></span>
                                    </div>
                                                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.ilmeridianonews.it/2020/07/diritti-tv-la-proposta-di-de-laurentiis-gestione-autonoma-per-la-lega-di-serie-a/" rel="bookmark">
                                                                                                <img width="90" height="68" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ilmeridianonews.it/wp-content/uploads/2020/07/de-laurentiis-90x68.jpg" class="lazyload attachment-bd-small size-bd-small wp-post-image" alt="" /><noscript><img width="90" height="68" src="https://www.ilmeridianonews.it/wp-content/uploads/2020/07/de-laurentiis-90x68.jpg" class="lazyload attachment-bd-small size-bd-small wp-post-image" alt="" /></noscript>                                                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 class="entry-title"><a href="https://www.ilmeridianonews.it/2020/07/diritti-tv-la-proposta-di-de-laurentiis-gestione-autonoma-per-la-lega-di-serie-a/" title="Diritti TV, la proposta di De Laurentiis: &#8220;Gestione autonoma per la Lega di Serie A&#8221;" rel="bookmark">Diritti TV, la proposta di De Laurentiis: &#8220;Gestione autonoma per la Lega di Serie A&#8221;</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.ilmeridianonews.it/author/redazione/">redazione </a><span>20 Luglio 2020</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.ilmeridianonews.it/2020/07/politano-gol-napoli-vittoria/" rel="bookmark">
                                                                                                <img width="90" height="68" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ilmeridianonews.it/wp-content/uploads/2020/07/CBC87DD6-2F6B-46BC-9DF6-C8EDC23C57C4-90x68.jpeg" class="lazyload attachment-bd-small size-bd-small wp-post-image" alt="" /><noscript><img width="90" height="68" src="https://www.ilmeridianonews.it/wp-content/uploads/2020/07/CBC87DD6-2F6B-46BC-9DF6-C8EDC23C57C4-90x68.jpeg" class="lazyload attachment-bd-small size-bd-small wp-post-image" alt="" /></noscript>                                                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 class="entry-title"><a href="https://www.ilmeridianonews.it/2020/07/politano-gol-napoli-vittoria/" title="Politano si regala un gol da tre punti e il Napoli batte l&#8217;Udinese sul filo di lana" rel="bookmark">Politano si regala un gol da tre punti e il Napoli batte l&#8217;Udinese sul filo di lana</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.ilmeridianonews.it/author/salvati/">Antonio Salvati </a><span>20 Luglio 2020</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.ilmeridianonews.it/2020/07/il-marano-calcio-partecipera-al-prossimo-campionato-presentato-lo-staff/" rel="bookmark">
                                                                                                <img width="90" height="68" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ilmeridianonews.it/wp-content/uploads/2020/07/marano-calcio-90x68.jpg" class="lazyload attachment-bd-small size-bd-small wp-post-image" alt="" /><noscript><img width="90" height="68" src="https://www.ilmeridianonews.it/wp-content/uploads/2020/07/marano-calcio-90x68.jpg" class="lazyload attachment-bd-small size-bd-small wp-post-image" alt="" /></noscript>                                                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 class="entry-title"><a href="https://www.ilmeridianonews.it/2020/07/il-marano-calcio-partecipera-al-prossimo-campionato-presentato-lo-staff/" title="Il Marano Calcio parteciperà al prossimo campionato: presentato lo staff" rel="bookmark">Il Marano Calcio parteciperà al prossimo campionato: presentato lo staff</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.ilmeridianonews.it/author/gianlucarusso/">Gianluca Russo </a><span>16 Luglio 2020</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div></section>    </div>
</div>
<!-- #sidebar -->                </div>
            </div><!-- .container-main -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #main -->


    <div class="cf"></div><div class="bdayh-wrap">
        <div class="bdayh-inner">
                    </div>
    </div><div class="cf"></div>

            <div class="cf"></div>
        <footer id="footer" class="footer col-four">
            <div class="bdayh-wrap">
                <div class="container-main">
                    <div class="bdayh-inner">
                    
                        
                                                            <section id="bd-aboutme-widget-2" class="bd-aboutme-widget widget widget-area-first widget-footer">
                    <div class="about-me-img">
                <a href="https://www.ilmeridianonews.it/wp-content/uploads/2016/11/LOGOB4-3.png" class="about-img-modal" title="About">
                    <img src="https://www.ilmeridianonews.it/wp-content/uploads/2016/11/LOGOB4-3.png" alt="about" />
                </a>
            </div><br>
        
                    <div class="about-me-text">Registrazione al Tribunale di Napoli n° 4223/15 del 07/06/2013 | Editore: Associazione EOS - Corso Campano n°134 - 80014 – Giugliano in Campania
<br>
C.F. 95172600637</div>
        

        
        </section>                            
                                                            <section id="nav_menu-3" class="widget_nav_menu widget widget-area-first widget-footer"><div class="widget-title  widget-footer-title"><h3 class="">Aree del sito</h3></div><div class="menu-citta-container"><ul id="menu-citta-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-27647"><a href="https://www.ilmeridianonews.it/category/area-nord/">Area Nord</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28122"><a href="https://www.ilmeridianonews.it/category/giugliano-2/">Giugliano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22528"><a href="https://www.ilmeridianonews.it/category/fascia-costiera-2/">Fascia Costiera</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28124"><a href="https://www.ilmeridianonews.it/category/villaricca-2/">Villaricca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28121"><a href="https://www.ilmeridianonews.it/category/melito-2/">Melito</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28125"><a href="https://www.ilmeridianonews.it/category/mugnano-2/">Mugnano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28123"><a href="https://www.ilmeridianonews.it/category/marano-2/">Marano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28126"><a href="https://www.ilmeridianonews.it/category/qualiano-2/">Qualiano</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79058"><a href="https://www.ilmeridianonews.it/category/casoria/">Casoria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79061"><a href="https://www.ilmeridianonews.it/category/afragola/">Afragola</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79062"><a href="https://www.ilmeridianonews.it/category/frattamaggiore/">Frattamaggiore</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79204"><a href="https://www.ilmeridianonews.it/category/aversa/">Aversa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17250"><a href="https://www.ilmeridianonews.it/category/agro-aversano/">Casertano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17251"><a href="https://www.ilmeridianonews.it/category/area-flegrea-2/">Area Flegrea</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17252"><a href="https://www.ilmeridianonews.it/category/altre-citta/">Altre città</a></li>
</ul></div></section>                            
                                                            <section id="bd-aboutme-widget-5" class="bd-aboutme-widget widget widget-area-first widget-footer"><div class="widget-title widget-footer-title"><h3 class="">Siti consigliati</h3></div>
        
                    <div class="about-me-text"><a href="http://www.letteratu.it">www.letteratu.it</a> |  <a href="http://www.veloceveloce.it">www.veloceveloce.it</a>   <br> <a href="https://www.futuroprossimo.it">www.futuroprossimo.it</a> | <a href="http://www.ecotu.it">www.ecotu.it</a>  <br> <a href="http://www.cinecircus.it">www.cinecircus.it</a></div>
        

        
        </section><section id="archives-6" class="widget_archive widget widget-area-first widget-footer"><div class="widget-title widget-footer-title"><h3 class="">Archivio</h3></div>		<label class="screen-reader-text" for="archives-dropdown-6">Archivio</label>
		<select id="archives-dropdown-6" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.ilmeridianonews.it/2020/07/'> Luglio 2020 &nbsp;(825)</option>
	<option value='https://www.ilmeridianonews.it/2020/06/'> Giugno 2020 &nbsp;(1075)</option>
	<option value='https://www.ilmeridianonews.it/2020/05/'> Maggio 2020 &nbsp;(1026)</option>
	<option value='https://www.ilmeridianonews.it/2020/04/'> Aprile 2020 &nbsp;(1042)</option>
	<option value='https://www.ilmeridianonews.it/2020/03/'> Marzo 2020 &nbsp;(1175)</option>
	<option value='https://www.ilmeridianonews.it/2020/02/'> Febbraio 2020 &nbsp;(850)</option>
	<option value='https://www.ilmeridianonews.it/2020/01/'> Gennaio 2020 &nbsp;(774)</option>
	<option value='https://www.ilmeridianonews.it/2019/12/'> Dicembre 2019 &nbsp;(749)</option>
	<option value='https://www.ilmeridianonews.it/2019/11/'> Novembre 2019 &nbsp;(811)</option>
	<option value='https://www.ilmeridianonews.it/2019/10/'> Ottobre 2019 &nbsp;(913)</option>
	<option value='https://www.ilmeridianonews.it/2019/09/'> Settembre 2019 &nbsp;(751)</option>
	<option value='https://www.ilmeridianonews.it/2019/08/'> Agosto 2019 &nbsp;(619)</option>
	<option value='https://www.ilmeridianonews.it/2019/07/'> Luglio 2019 &nbsp;(831)</option>
	<option value='https://www.ilmeridianonews.it/2019/06/'> Giugno 2019 &nbsp;(829)</option>
	<option value='https://www.ilmeridianonews.it/2019/05/'> Maggio 2019 &nbsp;(926)</option>
	<option value='https://www.ilmeridianonews.it/2019/04/'> Aprile 2019 &nbsp;(717)</option>
	<option value='https://www.ilmeridianonews.it/2019/03/'> Marzo 2019 &nbsp;(785)</option>
	<option value='https://www.ilmeridianonews.it/2019/02/'> Febbraio 2019 &nbsp;(758)</option>
	<option value='https://www.ilmeridianonews.it/2019/01/'> Gennaio 2019 &nbsp;(828)</option>
	<option value='https://www.ilmeridianonews.it/2018/12/'> Dicembre 2018 &nbsp;(620)</option>
	<option value='https://www.ilmeridianonews.it/2018/11/'> Novembre 2018 &nbsp;(677)</option>
	<option value='https://www.ilmeridianonews.it/2018/10/'> Ottobre 2018 &nbsp;(754)</option>
	<option value='https://www.ilmeridianonews.it/2018/09/'> Settembre 2018 &nbsp;(608)</option>
	<option value='https://www.ilmeridianonews.it/2018/08/'> Agosto 2018 &nbsp;(398)</option>
	<option value='https://www.ilmeridianonews.it/2018/07/'> Luglio 2018 &nbsp;(682)</option>
	<option value='https://www.ilmeridianonews.it/2018/06/'> Giugno 2018 &nbsp;(731)</option>
	<option value='https://www.ilmeridianonews.it/2018/05/'> Maggio 2018 &nbsp;(789)</option>
	<option value='https://www.ilmeridianonews.it/2018/04/'> Aprile 2018 &nbsp;(687)</option>
	<option value='https://www.ilmeridianonews.it/2018/03/'> Marzo 2018 &nbsp;(798)</option>
	<option value='https://www.ilmeridianonews.it/2018/02/'> Febbraio 2018 &nbsp;(698)</option>
	<option value='https://www.ilmeridianonews.it/2018/01/'> Gennaio 2018 &nbsp;(647)</option>
	<option value='https://www.ilmeridianonews.it/2017/12/'> Dicembre 2017 &nbsp;(684)</option>
	<option value='https://www.ilmeridianonews.it/2017/11/'> Novembre 2017 &nbsp;(714)</option>
	<option value='https://www.ilmeridianonews.it/2017/10/'> Ottobre 2017 &nbsp;(668)</option>
	<option value='https://www.ilmeridianonews.it/2017/09/'> Settembre 2017 &nbsp;(696)</option>
	<option value='https://www.ilmeridianonews.it/2017/08/'> Agosto 2017 &nbsp;(478)</option>
	<option value='https://www.ilmeridianonews.it/2017/07/'> Luglio 2017 &nbsp;(783)</option>
	<option value='https://www.ilmeridianonews.it/2017/06/'> Giugno 2017 &nbsp;(795)</option>
	<option value='https://www.ilmeridianonews.it/2017/05/'> Maggio 2017 &nbsp;(805)</option>
	<option value='https://www.ilmeridianonews.it/2017/04/'> Aprile 2017 &nbsp;(806)</option>
	<option value='https://www.ilmeridianonews.it/2017/03/'> Marzo 2017 &nbsp;(822)</option>
	<option value='https://www.ilmeridianonews.it/2017/02/'> Febbraio 2017 &nbsp;(606)</option>
	<option value='https://www.ilmeridianonews.it/2017/01/'> Gennaio 2017 &nbsp;(642)</option>
	<option value='https://www.ilmeridianonews.it/2016/12/'> Dicembre 2016 &nbsp;(594)</option>
	<option value='https://www.ilmeridianonews.it/2016/11/'> Novembre 2016 &nbsp;(608)</option>
	<option value='https://www.ilmeridianonews.it/2016/10/'> Ottobre 2016 &nbsp;(505)</option>
	<option value='https://www.ilmeridianonews.it/2016/09/'> Settembre 2016 &nbsp;(538)</option>
	<option value='https://www.ilmeridianonews.it/2016/08/'> Agosto 2016 &nbsp;(335)</option>
	<option value='https://www.ilmeridianonews.it/2016/07/'> Luglio 2016 &nbsp;(599)</option>
	<option value='https://www.ilmeridianonews.it/2016/06/'> Giugno 2016 &nbsp;(589)</option>
	<option value='https://www.ilmeridianonews.it/2016/05/'> Maggio 2016 &nbsp;(669)</option>
	<option value='https://www.ilmeridianonews.it/2016/04/'> Aprile 2016 &nbsp;(641)</option>
	<option value='https://www.ilmeridianonews.it/2016/03/'> Marzo 2016 &nbsp;(659)</option>
	<option value='https://www.ilmeridianonews.it/2016/02/'> Febbraio 2016 &nbsp;(536)</option>
	<option value='https://www.ilmeridianonews.it/2016/01/'> Gennaio 2016 &nbsp;(476)</option>
	<option value='https://www.ilmeridianonews.it/2015/12/'> Dicembre 2015 &nbsp;(557)</option>
	<option value='https://www.ilmeridianonews.it/2015/11/'> Novembre 2015 &nbsp;(389)</option>
	<option value='https://www.ilmeridianonews.it/2015/10/'> Ottobre 2015 &nbsp;(346)</option>
	<option value='https://www.ilmeridianonews.it/2015/09/'> Settembre 2015 &nbsp;(311)</option>
	<option value='https://www.ilmeridianonews.it/2015/08/'> Agosto 2015 &nbsp;(144)</option>
	<option value='https://www.ilmeridianonews.it/2015/07/'> Luglio 2015 &nbsp;(263)</option>
	<option value='https://www.ilmeridianonews.it/2015/06/'> Giugno 2015 &nbsp;(206)</option>
	<option value='https://www.ilmeridianonews.it/2015/05/'> Maggio 2015 &nbsp;(253)</option>
	<option value='https://www.ilmeridianonews.it/2015/04/'> Aprile 2015 &nbsp;(257)</option>
	<option value='https://www.ilmeridianonews.it/2015/03/'> Marzo 2015 &nbsp;(241)</option>
	<option value='https://www.ilmeridianonews.it/2015/02/'> Febbraio 2015 &nbsp;(233)</option>
	<option value='https://www.ilmeridianonews.it/2015/01/'> Gennaio 2015 &nbsp;(204)</option>
	<option value='https://www.ilmeridianonews.it/2014/12/'> Dicembre 2014 &nbsp;(194)</option>
	<option value='https://www.ilmeridianonews.it/2014/11/'> Novembre 2014 &nbsp;(237)</option>
	<option value='https://www.ilmeridianonews.it/2014/10/'> Ottobre 2014 &nbsp;(226)</option>
	<option value='https://www.ilmeridianonews.it/2014/09/'> Settembre 2014 &nbsp;(200)</option>
	<option value='https://www.ilmeridianonews.it/2014/08/'> Agosto 2014 &nbsp;(79)</option>
	<option value='https://www.ilmeridianonews.it/2014/07/'> Luglio 2014 &nbsp;(188)</option>
	<option value='https://www.ilmeridianonews.it/2014/06/'> Giugno 2014 &nbsp;(200)</option>
	<option value='https://www.ilmeridianonews.it/2014/05/'> Maggio 2014 &nbsp;(223)</option>
	<option value='https://www.ilmeridianonews.it/2014/04/'> Aprile 2014 &nbsp;(207)</option>
	<option value='https://www.ilmeridianonews.it/2014/03/'> Marzo 2014 &nbsp;(239)</option>
	<option value='https://www.ilmeridianonews.it/2014/02/'> Febbraio 2014 &nbsp;(229)</option>
	<option value='https://www.ilmeridianonews.it/2014/01/'> Gennaio 2014 &nbsp;(239)</option>
	<option value='https://www.ilmeridianonews.it/2013/12/'> Dicembre 2013 &nbsp;(231)</option>
	<option value='https://www.ilmeridianonews.it/2013/11/'> Novembre 2013 &nbsp;(253)</option>
	<option value='https://www.ilmeridianonews.it/2013/10/'> Ottobre 2013 &nbsp;(244)</option>
	<option value='https://www.ilmeridianonews.it/2013/09/'> Settembre 2013 &nbsp;(231)</option>
	<option value='https://www.ilmeridianonews.it/2013/08/'> Agosto 2013 &nbsp;(111)</option>
	<option value='https://www.ilmeridianonews.it/2013/07/'> Luglio 2013 &nbsp;(194)</option>
	<option value='https://www.ilmeridianonews.it/2013/06/'> Giugno 2013 &nbsp;(253)</option>
	<option value='https://www.ilmeridianonews.it/2013/05/'> Maggio 2013 &nbsp;(150)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-6" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</section>                            
                                                            <section id="bd-aboutme-widget-4" class="bd-aboutme-widget widget widget-area-first widget-footer">
        
                    <div class="about-me-text">Sede della Redazione: via Aniello Palumbo n°57 C/o Borgo Meridiano, Giugliano in Campania | Email <a href="/cdn-cgi/l/email-protection#196b7c7d78637076777c597075747c6b707d70787776777c6e6a37706d"><span class="__cf_email__" data-cfemail="ea988f8e8b908385848faa8386878f98838e838b8485848f9d99c4839e">[email&#160;protected]</span></a></div>
        

        
        </section>                            
                                                                </div>
                </div><!-- .container-main -->
            </div><!-- .bdayh-wrap -->
        </footer>
    <!-- #footer -->

            <div class="cf"></div>
        <div id="footer-bottom" class="footer-bottom">
            <div class="bdayh-wrap">
                <div class="bdayh-inner">

                                            <div class="footer-left">
                            Copyright © 2020 - Il Meridiano News - <a href=" http://www.ilmeridianonews.it/privacy/">Privacy Policy</a>                        </div>
                    <!-- .footer-left-->

                    <!-- .footer-right-->

                </div>
            </div>
        </div>
    <!-- #footer-bottom -->
    </div><!-- .inner-wrapper -->
</div><!-- #page -->
</div><!-- .page-outer -->

    <i id="go-top" class="fa fa-angle-up"></i>

    <div id="reading-position-indicator"></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
</script><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ilmeridianonews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmeridianonews.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.ilmeridianonews.it/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js'></script>
<script type='text/javascript' src='https://www.ilmeridianonews.it/wp-content/themes/magic-mag/js/all-min.js'></script>
<script type='text/javascript' src='https://www.ilmeridianonews.it/wp-content/themes/magic-mag/js/sticky-min.js'></script>
<script type='text/javascript' src='https://www.ilmeridianonews.it/wp-content/themes/magic-mag/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"is_singular":"1","post_reading_position_indicator":"","sticky_sidebar":"1","imgScroll":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmeridianonews.it/wp-content/themes/magic-mag/js/main.js'></script>
<script type='text/javascript' src='https://www.ilmeridianonews.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.ilmeridianonews.it/wp-content/themes/magic-mag/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.ilmeridianonews.it/wp-includes/js/wp-embed.min.js'></script>


</body>
</html>